<!DOCTYPE html>
<html>
  <head>
                                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />
    <meta name="description" content="English Summaries | 2022-03-17 06:10:17" />
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">
        <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />
    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />    <title>English Summaries | Taiwan News | 2022-03-17 06:10:17</title>
        <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="English Summaries | Taiwan News | 2022-03-17 06:10:17" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/4475996" />
    <meta property="og:description" content="English Summaries | 2022-03-17 06:10:17" />
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />

        <meta property="article:section" content="World">
    
        <meta property="article:published_time" content = "2022-03-17T06:10:17+08:00" />
    
                  <link href="https://www.taiwannews.com.tw/en/news/4475996" rel="canonical" />
          
    <meta property="fb:app_id" content="1082075965223782" />
<meta name="facebook-domain-verification" content="q4fy6l35qbwr2dlqr8npke035vv7ns" />
        <meta http-equiv="refresh" content="600">
            <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-en.css?ts=1647362914" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->

          <script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6910510737965286" crossorigin="anonymous"></script>
      <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>    
                  <!-- Primis -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_A.39687.46_taiwannews.com.tw_tier1', [1, 1], 'div-gpt-ad-taiwannewscomtw39687').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- sfrontier -->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/77296181/taiwannews_all_article', [[300, 250], [336, 280]], 'div-gpt-ad-1634799455826-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
            <!-- PubGalaxy -->
<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/taiwannewscomtw.min.js"></script>                  
                          

  </head>
  <body>
          
                          <!-- AD bidsxchange -->
      <div id="bsrv883" data-domain="taiwannews.com.tw" data-click-tracker="%%CLICK_TRACKER%%">
        <script src="https://bsrv.bidsxchange.com/883.js"></script>
      </div>
      <script src="https://bsrv-qa.bidsxchange.com/883.js"></script>
                      <!-- AD holmesmind -->
        <ins class="clickforceads" style="display:inline-block;" data-ad-zone="13228"></ins>
        <script async type="text/javascript" src="//cdn.holmesmind.com/js/init.js"></script>
                
    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <div id="wrapper">
                  <header class="mobile-header">
  <div class="">
    <div class="mobile-logo">
            <a href="/en/index" title="Taiwan News Logo"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo" class="img-responsive"></a>
          </div>
    <div class="mobile-icon">
      <ul class="list-inline">
        <li class="mobile-nav">
                      <a href="https://www.taiwannews.com.tw/ch/index" class="" title="Chinese News" style="color: #000;">漢</a>
                  </li>
        <li class="mobile-nav"><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
        <li class="mobile-nav">
          <a href="https://directory.taiwannews.com.tw/en" title="Directory of Taiwan">
            <img class="directory" src="/img/guide-icon-en-2022.jpg" alt="Directory of Taiwan">
          </a>
        </li>
        <li class="mobile-nav hidden-320"><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
        <li class="mobile-nav">
          <button id="mobile-sidebar-toggle" type="button" data-toggle="collapse" data-target="#mobile-navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
        </li>
      </ul>
    </div>
  </div>
  <section>
    <div id="mobile-navbar-collapse" class="collapse menu-collapse">
      <ul id="sidebar" class="nav">
                <li style="background-color: #FF0000;" class="de_rec"></li>
        <li>
            <div class="mod_search-box">              <form role="search" action="/en/search" class="form-inline">
                <div class="form-group2">
                  <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>                  <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
                </div>
              </form>
            </div>
        </li>
                        <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
        </li>                <li style="display:flex;">          <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
        </li>                <li style="display:flex;">          <div style="background-color: #45818e;width:5px;height:auto;"></div><a href="/en/cate/48">ESG Investing</a>
        </li>                <li style="display:flex;">          <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
        </li>                <li style="display:flex;">          <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
        </li>                <li style="display:flex;">          <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
        </li>                <li style="display:flex;">          <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
        </li>                <li style="display:flex;">          <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
        </li>                <li style="display:flex;">          <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/49">SPONSORED</a>
        </li>                <li style="background-color: #9900FF;" class="de_rec"></li>
      </ul>
    </div>
  </section>
</header>
      <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #45818e;width:5px;height:auto;"></div><a href="/en/cate/48">ESG Investing</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/49">SPONSORED</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
                <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese" title="Chinese News">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English" title="English News">En</a></section>        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/en/index" title="Taiwan News Logo"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo"></a>
        </section>
              </header>
      <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="loginModalContent" class="modal-content">
        <section class="mod_auth common_pane-md">
          <div class="mod_tab-flex">
            <div style="padding-top:0px;" class="tab-content">
              <div id="login" role="tabpanel" class="tab-pane active">
                <header class="de_header">                  <h4 class="text-center">Login</h4>                </header>
                <div class="common_wrapper-vertical">                  <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="h7fDHB8ig8iDY42vR63uKHtIwhBza8Lq0Y7lxQgp">
                    <div class="col-md-offset-1 col-md-10">
                      <div class="form-group">
                        <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="Please enter email" name="email" type="email" class="form-control">                        </div>
                      </div>
                      <div class="form-group">
                        <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="Please enter password" name="password" type="password" class="form-control">                        </div>
                      </div>
                      <div class="password-action text-left">
                        <input type="checkbox" name="keep_login"><span>Stay logged in</span>                        <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                      </div>
                      <div class="button-group">                        <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                      </div>
                      <div class="register text-center">                        <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                      </div>
                    </div>
                  </form>
                </div>
              </div>
              <div id="forgot" role="tabpanel" class="tab-pane">
                <header class="de_header">
                  <h4 class="text-center">忘記密碼</h4>
                </header>
                <div class="modal-dialog forgot">
                  <div class="modal-body">                    <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="h7fDHB8ig8iDY42vR63uKHtIwhBza8Lq0Y7lxQgp">
                      <div class="col-md-offset-1 col-md-10">
                        <div class="form-group">
                          <label for="email" class="control-label col-md-4">E-Mail</label>
                          <div class="col-md-8">
                            <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                          </div>
                        </div>
                        <div class="common_twenty"></div>
                        <div class="button-group">
                          <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                        </div>
                        <div class="register text-center">
                          <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                        </div>
                      </div>
                    </form>
                    <div class="clearfix"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
      </div>
    </div>
  </div>
</div>
<div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="forgotSuccessModal" class="modal-body">
        <p>密碼設定成功，請使用新密碼登入
        </p>
      </div>
    </div>
  </div>
</div>
      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search" title="Search News"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://directory.taiwannews.com.tw/en" style="background-color:#535489;" title="Directory of Taiwan">
          <img src="/img/guide-icon-en-2022.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>
<section class="mod_social-nav hidden-lg mod_mobile-nav">
  <ul class="list-inline">
    <li class="mobile-nav">
      <a href="https://directory.taiwannews.com.tw/en" title="Directory of Taiwan">
        <img class="directory" src="/img/guide-icon-en-2022.jpg" alt="Directory of Taiwan">
      </a>
    </li>
    <li class="mobile-nav"><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li class="mobile-nav"><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li class="mobile-nav"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb"><li>
            <a href="/en/index" title="Home">Home</a>
            </li>
                        <li><a href="/en/cate/3" title="World">World</a></li>
                                  </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
                            <header class="article-head-wrapper">
                <h1 class="article-title">English Summaries</h1>
                                <div class="up_share">
  <div class="a2a_kit">
        <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4475996&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
      width="84" height="21" style="border: none; overflow: hidden; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
    </iframe>
    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4475996&layout=button&size=small&width=60&height=20&appId"
      width="68" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    <div class="a2a_line_2">
      <a href="https://www.taiwannews.com.tw/en/news/4475996" class="twitter-share-button" data-show-count="false">Tweet</a>
      <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4475996" style="" class="line-it-button"></div>
    </div>
  </div>
</div>                <div class="article-meta">
                    <div class="article-author"><span>By</span>
          Associated Press
      </div>
<div class="article-date">2022/03/17 06:10</div>
                </div>
              </header>
                                          <article class="container-fluid article">
                <div itemprop="articleBody">
          <section class="mod_article-slide">
  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
    <div class="swiper-wrapper" style="background-color: #000;">
            <div class="swiper-slide" style="background-color: #000;">
                    <img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" data-local_image="https://image.taiwannews.com.tw/images/category/580888eb17740.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="English Summaries" alt="English Summaries" class="img-responsive retry-image">
      </div>
          </div>
        <div class="swiper-wrapper">
            <div class="swiper-slide-caption">
                </div>
          </div>
  </div>
</section>
      <span>
                <p>
            
                  <p class="lead" lede="true">Wednesday Summaries from English football (home teams listed first):</p>
               
                  <hl2 class="block-league-headline">English Premier League</hl2>
               
                  <hl2 class="match-headline">Brighton 0, Tottenham 2</hl2>
                  <p class="text-ind">Tottenham: Cristian Romero (37), Harry Kane (57).</p>
                  <p class="text-ind">Halftime: 0-1.</p>
               
                  <hl2 class="match-headline">Arsenal 0, Liverpool 2</hl2>
                  <p class="text-ind">Liverpool: Diogo Jota (54), Roberto Firmino (62).</p>
                  <p class="text-ind">Halftime: 0-0.</p>
               
                  <hl2 class="block-league-headline">England Championship</hl2>
               
                  <hl2 class="match-headline">Nottingham Forest 3, QPR 1</hl2>
                  <p class="text-ind">Nottingham Forest: Djed Spence (55), Ryan Yates (83), Brennan Johnson (87).</p>
                  <p class="text-ind">QPR: Andre Gray (40).</p>
                  <p class="text-ind">Halftime: 0-1.</p>
               
                  <hl2 class="match-headline">Blackpool 0, Sheffield United 0</hl2>
                  <p class="text-ind">Halftime: 0-0.</p>
               
                  <hl2 class="match-headline">Cardiff 2, Stoke 1</hl2>
                  <p class="text-ind">Cardiff: Thomas Doyle (39), Jordan Hugill (43).</p>
                  <p class="text-ind">Stoke: Lewis Baker (23).</p>
                  <p class="text-ind">Halftime: 2-1.</p>
               
                  <hl2 class="match-headline">Coventry 0, Hull 2</hl2>
                  <p class="text-ind">Hull: Richard Smallwood (3), Ryan Longman (27).</p>
                  <p class="text-ind">Halftime: 0-2.</p>
               
                  <hl2 class="match-headline">Luton Town 4, Preston 0</hl2>
                  <p class="text-ind">Luton Town: Luke Berry (9, 42), Fred Onyedinma (28), Bambo Diaby (59).</p>
                  <p class="text-ind">Halftime: 3-0.</p>
               
                  <hl2 class="match-headline">Millwall 2, Huddersfield 0</hl2>
                  <p class="text-ind">Millwall: Benik Afobe (27, 57).</p>
                  <p class="text-ind">Halftime: 1-0.</p>
               
                  <hl2 class="match-headline">Peterborough 2, Swansea 3</hl2>
                  <p class="text-ind">Peterborough: Sammie Szmodics (51), Jack Marriott (63).</p>
                  <p class="text-ind">Swansea: Michael Obafemi (44, 71), Joel Piroe (90).</p>
                  <p class="text-ind">Halftime: 0-1.</p>
               
                  <hl2 class="block-league-headline">England League One</hl2>
               
                  <hl2 class="block-league-headline">England League Two</hl2>
               
                  <hl2 class="block-league-headline">England National League</hl2>
               
                  </span>
  </div>
              </article>
                                                                        <div class="container-fluid">
                <div class="tagcloud">
                                                                        </div>
                <div class="down_share">
  <div class="a2a_kit">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4475996&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
    width="84" height="21" style="border: none; overflow: hidden; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
    </iframe>
    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4475996&layout=button&size=small&width=60&height=20&appId"
    width="68" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    <div class="a2a_line_2">
      <a href="https://www.taiwannews.com.tw/en/news/4475996" class="twitter-share-button" data-show-count="false">Tweet</a>
      <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4475996" style="" class="line-it-button"></div>
    </div>
  </div>
</div>              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
                          </section>
                                                        <!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="https://www.taiwannews.com.tw/en/news/4475996" data-widget-id="MB_1"></div>                                                                            
                                      
                                                                                      <!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="https://www.taiwannews.com.tw/en/news/4475996" data-widget-id="AR_1"></div>                          <hr>
                                            <!-- sfrontier -->
<script id="sfrwdad" src="https://cdn2.sales-frontier.com/adtype/taiwannews/sftaiwannews.js"></script>                            <div id="wrapAround">
              <!-- PubGalaxy TAGNAME: 300x250_Bottom_1 -->
<!-- /8095840/.2_A.39680.4_taiwannews.com.tw_tier1 -->
<div id='div-gpt-ad-taiwannewscomtw39680'>
</div>              <!-- PubGalaxy TAGNAME: 300x250_Bottom_2 -->
<!-- /8095840/.2_A.39681.4_taiwannews.com.tw_tier1 -->
<div id='div-gpt-ad-taiwannewscomtw39681'>
</div>              <!-- PubGalaxy TAGNAME: 300x250_Bottom_3 -->
<!-- /8095840/.2_A.39682.4_taiwannews.com.tw_tier1 -->
<div id='div-gpt-ad-taiwannewscomtw39682'>
</div>              </div>
                                    <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "4475996",
                    "title": "English Summaries",
                    "text": "                  Wednesday Summaries from English football (home teams listed first):                                 English Premier League                                 Brighton 0, Tottenham 2                  Tottenham: Cristian Romero (37), H...",
                    "url": "https://www.taiwannews.com.tw/en/news/4475996",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1647468617,
                    "updated_at": 1647468634                  },
                  "origin": "tw" }));
              </script>
            </section>
          </div>
                    <div id="aside" class="col-xs-12 col-md-4">
                                  <!-- PubGalaxy TAGNAME: 300x250_Incontent -->
<!-- /8095840/.2_A.39678.4_taiwannews.com.tw_tier1 -->
<div id='div-gpt-ad-taiwannewscomtw39678'>
</div>            <!-- PubGalaxy TAGNAME: 300x250_bottom -->
<!-- /8095840/.2_A.39684.4_taiwannews.com.tw_tier1 -->
<div id='div-gpt-ad-taiwannewscomtw39684'>
</div>                                      <!-- sfrontier /77296181/taiwannews_all_article -->
<div id='div-gpt-ad-1634799455826-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634799455826-0'); });
  </script>
</div>
                      
                                          
                        <section class="mod_sidebar">
              <div class="update_time">
                                <p>Updated : 2022-03-17 07:48 GMT+08:00</p>
                              </div>
                                                                          <header class="page-header">
                <div class="container-fluid">
                                    <h4>MOST POPULAR</h4>
                                  </div>
                <div class="div popular_side">
  <a href="/en/news/4474025" title="Anonymous hacks into Russian firm running Ukrainian nuclear plant">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647340160-62306a801e037.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647340160-62306a801e037.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/15/1647340160-62306a801e037.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Anonymous hacks into Russian firm running Ukrainian nuclear plant" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4474025" title="Anonymous hacks into Russian firm running Ukrainian nuclear plant" class="de_remove-link-color popular_font">Anonymous hacks into Russian firm running Ukrainian nuclear plant</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4474716" title="Xi considered invading Taiwan this fall: Leaked FSB document">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647399839-6231539f6bf58.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647399839-6231539f6bf58.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/16/1647399839-6231539f6bf58.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Xi considered invading Taiwan this fall: Leaked FSB document" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4474716" title="Xi considered invading Taiwan this fall: Leaked FSB document" class="de_remove-link-color popular_font">Xi considered invading Taiwan this fall: Leaked FSB document</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4472658" title="Video shows New Taipei MRT escalator suddenly collapse">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/14/1647253377-622f17812c619.gif" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/14/1647253377-622f17812c619.gif" data-local_image="https://image.taiwannews.com.tw/small/2022/03/14/1647253377-622f17812c619.gif" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Video shows New Taipei MRT escalator suddenly collapse" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4472658" title="Video shows New Taipei MRT escalator suddenly collapse" class="de_remove-link-color popular_font">Video shows New Taipei MRT escalator suddenly collapse</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4473845" title="Chinese men caught smuggling babies from Ukraine">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647329424-623040901c6df.jpeg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647329424-623040901c6df.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/15/1647329424-623040901c6df.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Chinese men caught smuggling babies from Ukraine" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4473845" title="Chinese men caught smuggling babies from Ukraine" class="de_remove-link-color popular_font">Chinese men caught smuggling babies from Ukraine</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4473341" title="Taiwan eyeing 7, 5, 3-day quarantines">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647312197-622ffd45f3039.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/15/1647312197-622ffd45f3039.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/15/1647312197-622ffd45f3039.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan eyeing 7, 5, 3-day quarantines" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4473341" title="Taiwan eyeing 7, 5, 3-day quarantines" class="de_remove-link-color popular_font">Taiwan eyeing 7, 5, 3-day quarantines</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4472602" title="Taiwan Air Force denies crashed Mirage fighter was intercepting Chinese military aircraft">
      <img src="https://tnimage.s3.hicloud.net.tw/small/shares/CNA/20190116/20190116000053.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/shares/CNA/20190116/20190116000053.jpg" data-local_image="https://image.taiwannews.com.tw/small/shares/CNA/20190116/20190116000053.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan Air Force denies crashed Mirage fighter was intercepting Chinese military aircraft" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4472602" title="Taiwan Air Force denies crashed Mirage fighter was intercepting Chinese military aircraft" class="de_remove-link-color popular_font">Taiwan Air Force denies crashed Mirage fighter was intercepting Chinese military aircraft</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4474692" title="3 Chinese military aircraft enter Taiwan&rsquo;s ADIZ">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647396349-623145fd3d065.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647396349-623145fd3d065.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/16/1647396349-623145fd3d065.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="3 Chinese military aircraft enter Taiwan&rsquo;s ADIZ" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4474692" title="3 Chinese military aircraft enter Taiwan&rsquo;s ADIZ" class="de_remove-link-color popular_font">3 Chinese military aircraft enter Taiwan&rsquo;s ADIZ</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4475349" title="NT$19 million Ferrari totaled by tree in southern Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647422103-6231aa97239dc.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/16/1647422103-6231aa97239dc.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/03/16/1647422103-6231aa97239dc.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="NT$19 million Ferrari totaled by tree in southern Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4475349" title="NT$19 million Ferrari totaled by tree in southern Taiwan" class="de_remove-link-color popular_font">NT$19 million Ferrari totaled by tree in southern Taiwan</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4472168" title="Huge fire breaks out at Carrefour logistics center in northern Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/03/14/1647222822-622ea02646118.png" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/03/14/1647222822-622ea02646118.png" data-local_image="https://image.taiwannews.com.tw/small/2022/03/14/1647222822-622ea02646118.png" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Huge fire breaks out at Carrefour logistics center in northern Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4472168" title="Huge fire breaks out at Carrefour logistics center in northern Taiwan" class="de_remove-link-color popular_font">Huge fire breaks out at Carrefour logistics center in northern Taiwan</a>
    </div>
  </a>
</div>
  
<div class="div popular_side">
  <a href="/en/news/4473394" title="35% of people over 40 in Taipei unmarried">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2022/CNA/20220314/20220314000038.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2022/CNA/20220314/20220314000038.jpg" data-local_image="https://image.taiwannews.com.tw/small/2022/CNA/20220314/20220314000038.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="35% of people over 40 in Taipei unmarried" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4473394" title="35% of people over 40 in Taipei unmarried" class="de_remove-link-color popular_font">35% of people over 40 in Taipei unmarried</a>
    </div>
  </a>
</div>
              </header>
              <div class="de_divider">
                                                      <!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="https://www.taiwannews.com.tw/en/news/4475996" data-widget-id="SB_2"></div>                                    <!-- PubGalaxy TAGNAME: 300x250_under_MostPopular -->
<div id='div-gpt-ad-taiwannewscomtw39791'>
</div>
                                                </div>
              <div class="mod_payment-ad">
                                <script>
                  google_ad_client = "pub-5521506484906895";
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                                                                  </div>
              </div>
            </section>
          </div>
                  </div>
      </div>
      <footer id="footer">
  <div class="container-fluid">
    <div class="mod_footer-left">
      <ul>
        <li><a href="/en/page/aboutUs">About Us</a></li>
        <li><a href="/en/page/contactUs">Contact Us</a></li>
        <li><a href="https://directory.taiwannews.com.tw/en">Directory of Taiwan</a></li>
                <li><a href="/en/archive/list">News Archive</a></li>
              </ul>
    </div>
    <div class="mod_footer-right"><p>Taiwan News  &copy;  2019 All Rights Reserved.</p></div>
  </div>
</footer>    </div>
    <script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/js/swiper.min.js" type="text/javascript"></script>
<script src="/js/moretext-1.2.js" type="text/javascript"></script>
<script src="/js/slider.js" type="text/javascript"></script>
<script>
  $(document).ready(function(){
    $('#sidebar-toggle').click(function() {
      $(this).toggleClass('active');
    });
  });
  $(document).ready(function(){
    var body_width = $(window).width();
    var page_width = $('#wrapper').width();
    if (body_width >= 1350) {
      $('#sidebar').css({
        "width": (body_width - page_width) / 2 +"px "
      });
    }
    $(window).resize(function() {
      var body_resize = $(window).width();
      var page_resize = $('#wrapper').width();
      if (body_resize >= 1335) {
        $('#sidebar').css({
          "width": (body_resize - page_resize) / 2 +"px "
        });
      }
      if (body_resize < 1335) {
        $('#sidebar').css({
          "width": 100 +"% "
        });
      }
    });
    $(".swiper-slide-caption").click(function(){
      $(".substr_caption").toggle();
      $(".full_caption").toggle();
    });
  });
</script>
<script>
  var addRule = (function(style){
  var sheet = document.head.appendChild(style).sheet;
  return function(selector, css){
    var propText = Object.keys(css).map(function(p){
        return p+":"+css[p]
    }).join(";");
    sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
  }
  })(document.createElement("style"));
  addRule(".de_category-header:before", {
      background: "#F44336" /*需判斷分類並加上對應的顏色*/
  });
</script>
<script>
  $('.swiper-container').each(function () {
    // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
    if (!$(this).hasClass('detail-jade')){
      new Swiper(this, {
        spaceBetween: 0,
        centeredSlides: true,
        autoplay: 10000,
        speed: 1000,
        loop: $(this).find('.swiper-slide').length > 1,
        autoplayDisableOnInteraction: false
      });
    }
  });
        </script>
<script>
  $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
    var target = $(this).attr('href');
    $(target).css('right','-'+$('#loginModalContent').width()+'px');
    var right = $(target).offset().right;
    $(target).css({right:right}).animate({"right":"0px"}, 200);
  });
</script>
<script>
  (function(lang, id) {
    $.get("/api/v1/pv/" + lang + "/" + id);
  })(1, 4475996);

  var imgRetry = function (element) {
    $(element).data('retry', $(element).data('retry')+1);
    var retry = $(element).data('retry');

    if (retry == 1) {
      $(element).attr('src', $(element).data('local_image'));
    } else if (retry == 2) {
      $(element).attr('src', $(element).data('default_image'));
    } else {
      $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
    }
  };

  // Retry Image
  $.each($('.retry-image'), function (i, element) {
    var img = new Image;
    $(img).data('retry', 0);

    img.onload = function () {
      switch($(img).data('retry')) {
        case 0:
          $(element).attr('src', $(element).data('main_image'));
          break;
        case 1:
          $(element).attr('src', $(element).data('local_image'));
          break;
        case 2:
          $(element).attr('src', $(element).data('default_image'));
          break;
        default:
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
          break;
      }
    }
    img.onerror = function () {
      if ($(img).data('retry') == 0) {
        $(img).data('retry', 1);
        img.src = $(element).data('local_image');
      } else if ($(img).data('retry') == 1) {
        $(img).data('retry', 2);
        img.src = $(element).data('default_image');
      } else {
        $(img).data('retry', 2);
        img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
      }
    }
    img.src = $(element).data('main_image');
  });
</script>
<script>
  var swiper = new Swiper('.swiper-container', {
      pagination: '.swiper-pagination',
      paginationClickable: true,
      nextButton: '.swiper-button-next',
      prevButton: '.swiper-button-prev',
      autoplay: 10000,
      speed: 1000,
      loop: $(this).find('.swiper-slide').length > 1,
      autoplayDisableOnInteraction: false
  });
</script>
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "English Summaries",
    "mainEntityOfPage": "English Summaries",
    "author": "Associated Press",
    "publisher": {
      "@type": "Organization",
      "name": "Taiwan News",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
      }
    },
    "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
    "datePublished": "2022-03-17 06:10:17",
    "dateModified": "2022-03-17 06:10:34",
    "description": ""
  }
</script>
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "World",
          "item": "https://www.taiwannews.com.tw/en/cate/3"
        }
              ]
    }
  </script>
<script>
  $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
    $.ajax({
      type: "POST",
      url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
      data: {
      },
      dataType: "json",
      success: function (data) {
      },
      error: function (data) {
      }
    });
    ga('send', {
      'hitType': 'event',
      'eventCategory': 'ad',
      'eventAction': 'click',
      'eventValue': $(this).data('id')
    });
  });
</script>
      <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
  
          <!-- sfrontier  -->
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/77296181/taiwannews_MW_pop-up_320x480', [320, 480], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
      <!-- OUTBRAIN -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>                    </body>
</html>
