<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />
    <meta name="description" content="Japanese Standings | 2021/05/08" />
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">
        <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Japanese Standings | Taiwan News | 2021/05/08</title>

    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="Japanese Standings | Taiwan News | 2021/05/08" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/4198396" />
    <meta property="og:description" content="Japanese Standings" />
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
                  <link href="https://www.taiwannews.com.tw/en/news/4198396" rel="canonical" />
          
    <!-- FB App ID-->
<meta property="fb:app_id" content="1082075965223782" />
<meta name="facebook-domain-verification" content="q4fy6l35qbwr2dlqr8npke035vv7ns" />

        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-en.css?ts=1619079136" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
<!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>

  </head>
  <body>
    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    <div id="wrapper">
                  <header class="mobile-header">
  <div class="">
    <div class="mobile-logo">
            <a href="/en/index" title="Taiwan News Logo"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo" class="img-responsive"></a>
          </div>
    <div class="mobile-icon">
      <ul class="list-inline">
        <li class="mobile-nav">
                      <a href="https://www.taiwannews.com.tw/ch/index" class="" title="Chinese News" style="color: #000;">漢</a>
                  </li>
        <li class="mobile-nav"><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
        <li class="mobile-nav">
          <a href="https://directory.taiwannews.com.tw/en" target="_blank" title="Directory of Taiwan">
            <img class="directory" src="/img/guide-icon-en-2021.jpg" alt="Directory of Taiwan">
          </a>
        </li>
        <li class="mobile-nav hidden-320"><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
        <li class="mobile-nav">
          <button id="mobile-sidebar-toggle" type="button" data-toggle="collapse" data-target="#mobile-navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
        </li>
      </ul>
    </div>
  </div>
  <section>
    <div id="mobile-navbar-collapse" class="collapse menu-collapse">
      <ul id="sidebar" class="nav">
                <li style="background-color: #FF0000;" class="de_rec"></li>
        <li>
            <div class="mod_search-box">              <form role="search" action="/en/search" class="form-inline">
                <div class="form-group2">
                  <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>                  <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
                </div>
              </form>
            </div>
        </li>
                        <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
        </li>                <li style="display:flex;">          <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
        </li>                <li style="display:flex;">          <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
        </li>                <li style="display:flex;">          <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
        </li>                <li style="display:flex;">          <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
        </li>                <li style="display:flex;">          <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
        </li>                <li style="display:flex;">          <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
        </li>                <li style="display:flex;">          <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/47">Notice</a>
        </li>                <li style="background-color: #9900FF;" class="de_rec"></li>
      </ul>
    </div>
  </section>
</header>
      <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/47">Notice</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language">
  <a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese" title="Chinese News">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English" title="English News">En</a>
  <!--end mod_language-->
</section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/en/index" title="Taiwan News Logo"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo"></a>
        </section>
        <!--end mod_header-navbar-->
      </header>
      <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="loginModalContent" class="modal-content">
        <section class="mod_auth common_pane-md">
          <div class="mod_tab-flex">
            <div style="padding-top:0px;" class="tab-content">
              <div id="login" role="tabpanel" class="tab-pane active">
                <header class="de_header">                  <h4 class="text-center">Login</h4>                </header>
                <div class="common_wrapper-vertical">                  <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="6FthZ3ZiOraWysviTVFquZFCT9KEgOBqM8v8X78v">
                    <div class="col-md-offset-1 col-md-10">
                      <div class="form-group">
                        <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="Please enter email" name="email" type="email" class="form-control">                        </div>
                      </div>
                      <div class="form-group">
                        <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="Please enter password" name="password" type="password" class="form-control">                        </div>
                      </div>
                      <div class="password-action text-left">
                        <input type="checkbox" name="keep_login"><span>Stay logged in</span>                        <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                      </div>
                      <div class="button-group">                        <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                      </div>
                      <div class="register text-center">                        <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                      </div>
                    </div>
                  </form>
                </div>
              </div>
              <div id="forgot" role="tabpanel" class="tab-pane">
                <header class="de_header">
                  <h4 class="text-center">忘記密碼</h4>
                </header>
                <div class="modal-dialog forgot">
                  <div class="modal-body">                    <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="6FthZ3ZiOraWysviTVFquZFCT9KEgOBqM8v8X78v">
                      <div class="col-md-offset-1 col-md-10">
                        <div class="form-group">
                          <label for="email" class="control-label col-md-4">E-Mail</label>
                          <div class="col-md-8">
                            <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                          </div>
                        </div>
                        <div class="common_twenty"></div>
                        <div class="button-group">
                          <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                        </div>
                        <div class="register text-center">
                          <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                        </div>
                      </div>
                    </form>
                    <div class="clearfix"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
      </div>
    </div>
  </div>
</div>
<div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="forgotSuccessModal" class="modal-body">
        <p>密碼設定成功，請使用新密碼登入
        </p>
      </div>
    </div>
  </div>
</div>
      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search" title="Search News"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://directory.taiwannews.com.tw/en" target="_blank" style="background-color:#37523b;" title="Directory of Taiwan">
          <img src="/img/guide-icon-en-2021.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

<section class="mod_social-nav hidden-lg mod_mobile-nav">
  <ul class="list-inline">
    <li class="mobile-nav">
      <a href="https://directory.taiwannews.com.tw/en" target="_blank" title="Directory of Taiwan">
        <img class="directory" src="/img/guide-icon-en-2021.jpg" alt="Directory of Taiwan">
      </a>
    </li>
    <li class="mobile-nav"><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li class="mobile-nav"><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li class="mobile-nav"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb"><li>
            <a href="/en/index" title="Home">Home</a>
            </li>
                        <li><a href="/en/cate/3" title="World">World</a></li>
                                  </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
                            <header class="article-head-wrapper">
                <h1 class="article-title">Japanese Standings</h1>
                                <div class="up_share">
  <div class="a2a_kit">
        <a href="https://www.taiwannews.com.tw/en/news/4198396" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4198396" style="" class="line-it-button"></div>
    <div class="a2a_line_2">
      <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4198396&layout=button&size=small&width=60&height=20&appId"
      width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4198396&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
      width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
      </iframe>
    </div>
  </div>
</div>
                <div class="article-meta">
                    <div class="article-author"><span>By</span>
          Associated Press
      </div>
<div class="article-date">2021/05/08 15:43</div>
                </div>
              </header>
                                          <article class="container-fluid article">
                          <section class="mod_article-slide">
  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
    <div class="swiper-wrapper" style="background-color: #000;">
            <div class="swiper-slide" style="background-color: #000;">
                    <img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" data-local_image="https://image.taiwannews.com.tw/images/category/580888eb17740.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Japanese Standings" alt="Japanese Standings" class="img-responsive retry-image">
      </div>
          </div>
    
    <div class="swiper-wrapper">
            <div class="swiper-slide-caption">
                </div>
          </div>
  </div>
</section>
    <span>
                <p>
            
                  <hl2 class="block-league-headline">J.League</hl2>
               
                  <table>
                     <thead>
                        <tr>
                           <th class="headline-col-name"/>
                           <th class="headline-col-games-played">GP</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-draws">D</th>
                           <th class="headline-col-losses">L</th>
                           <th class="headline-col-goals-for">GF</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-points">Pts</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Kawasaki Frontale</td>
                           <td class="col-games-played">14</td>
                           <td class="col-wins">12</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">0</td>
                           <td class="col-goals-for">37</td>
                           <td class="col-goals-against">10</td>
                           <td class="col-points">38</td>
                        </tr>
                        <tr>
                           <td class="col-name">Nagoya Grampus</td>
                           <td class="col-games-played">14</td>
                           <td class="col-wins">9</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">3</td>
                           <td class="col-goals-for">18</td>
                           <td class="col-goals-against">10</td>
                           <td class="col-points">29</td>
                        </tr>
                        <tr>
                           <td class="col-name">Sagan Tosu</td>
                           <td class="col-games-played">14</td>
                           <td class="col-wins">8</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">3</td>
                           <td class="col-goals-for">19</td>
                           <td class="col-goals-against">5</td>
                           <td class="col-points">27</td>
                        </tr>
                        <tr>
                           <td class="col-name">Yokohama F. Marinos  </td>
                           <td class="col-games-played">11</td>
                           <td class="col-wins">7</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">1</td>
                           <td class="col-goals-for">23</td>
                           <td class="col-goals-against">8</td>
                           <td class="col-points">24</td>
                        </tr>
                        <tr>
                           <td class="col-name">Vissel Kobe</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">6</td>
                           <td class="col-draws">5</td>
                           <td class="col-losses">1</td>
                           <td class="col-goals-for">18</td>
                           <td class="col-goals-against">10</td>
                           <td class="col-points">23</td>
                        </tr>
                        <tr>
                           <td class="col-name">Cerezo Osaka</td>
                           <td class="col-games-played">13</td>
                           <td class="col-wins">6</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">4</td>
                           <td class="col-goals-for">19</td>
                           <td class="col-goals-against">14</td>
                           <td class="col-points">21</td>
                        </tr>
                        <tr>
                           <td class="col-name">Avispa Fukuoka</td>
                           <td class="col-games-played">13</td>
                           <td class="col-wins">5</td>
                           <td class="col-draws">4</td>
                           <td class="col-losses">4</td>
                           <td class="col-goals-for">16</td>
                           <td class="col-goals-against">16</td>
                           <td class="col-points">19</td>
                        </tr>
                        <tr>
                           <td class="col-name">Sanfrecce Hiroshima  </td>
                           <td class="col-games-played">14</td>
                           <td class="col-wins">4</td>
                           <td class="col-draws">6</td>
                           <td class="col-losses">4</td>
                           <td class="col-goals-for">16</td>
                           <td class="col-goals-against">15</td>
                           <td class="col-points">18</td>
                        </tr>
                        <tr>
                           <td class="col-name">Urawa Reds</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">5</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">5</td>
                           <td class="col-goals-for">11</td>
                           <td class="col-goals-against">17</td>
                           <td class="col-points">17</td>
                        </tr>
                        <tr>
                           <td class="col-name">Kashima Antlers</td>
                           <td class="col-games-played">11</td>
                           <td class="col-wins">4</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">4</td>
                           <td class="col-goals-for">15</td>
                           <td class="col-goals-against">13</td>
                           <td class="col-points">15</td>
                        </tr>
                        <tr>
                           <td class="col-name">FC Tokyo</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">4</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">5</td>
                           <td class="col-goals-for">17</td>
                           <td class="col-goals-against">21</td>
                           <td class="col-points">15</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tokushima Vortis</td>
                           <td class="col-games-played">13</td>
                           <td class="col-wins">4</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">7</td>
                           <td class="col-goals-for">12</td>
                           <td class="col-goals-against">18</td>
                           <td class="col-points">14</td>
                        </tr>
                        <tr>
                           <td class="col-name">Kashiwa Reysol</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">4</td>
                           <td class="col-draws">1</td>
                           <td class="col-losses">7</td>
                           <td class="col-goals-for">12</td>
                           <td class="col-goals-against">14</td>
                           <td class="col-points">13</td>
                        </tr>
                        <tr>
                           <td class="col-name">Consadole Sapporo</td>
                           <td class="col-games-played">11</td>
                           <td class="col-wins">3</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">5</td>
                           <td class="col-goals-for">17</td>
                           <td class="col-goals-against">17</td>
                           <td class="col-points">12</td>
                        </tr>
                        <tr>
                           <td class="col-name">Shonan Bellmare</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">2</td>
                           <td class="col-draws">6</td>
                           <td class="col-losses">4</td>
                           <td class="col-goals-for">10</td>
                           <td class="col-goals-against">12</td>
                           <td class="col-points">12</td>
                        </tr>
                        <tr>
                           <td class="col-name">Shimizu S-Pulse</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">2</td>
                           <td class="col-draws">5</td>
                           <td class="col-losses">5</td>
                           <td class="col-goals-for">10</td>
                           <td class="col-goals-against">15</td>
                           <td class="col-points">11</td>
                        </tr>
                        <tr>
                           <td class="col-name">Oita Trinita</td>
                           <td class="col-games-played">11</td>
                           <td class="col-wins">2</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">7</td>
                           <td class="col-goals-for">8</td>
                           <td class="col-goals-against">17</td>
                           <td class="col-points">8</td>
                        </tr>
                        <tr>
                           <td class="col-name">Gamba Osaka</td>
                           <td class="col-games-played">8</td>
                           <td class="col-wins">1</td>
                           <td class="col-draws">4</td>
                           <td class="col-losses">3</td>
                           <td class="col-goals-for">2</td>
                           <td class="col-goals-against">5</td>
                           <td class="col-points">7</td>
                        </tr>
                        <tr>
                           <td class="col-name">Vegalta Sendai</td>
                           <td class="col-games-played">11</td>
                           <td class="col-wins">1</td>
                           <td class="col-draws">3</td>
                           <td class="col-losses">7</td>
                           <td class="col-goals-for">8</td>
                           <td class="col-goals-against">23</td>
                           <td class="col-points">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">Yokohama FC</td>
                           <td class="col-games-played">12</td>
                           <td class="col-wins">0</td>
                           <td class="col-draws">2</td>
                           <td class="col-losses">10</td>
                           <td class="col-goals-for">7</td>
                           <td class="col-goals-against">35</td>
                           <td class="col-points">2</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-divider">___</p>
               
                  <hl2 class="block-headline">Saturday, May 1</hl2>
                  <p class="text-ind">Avispa Fukuoka 2, Urawa Reds 0</p>
                  <p class="text-ind">FC Tokyo 0, Yokohama F. Marinos   3</p>
                  <p class="text-ind">Vegalta Sendai 1, Kashiwa Reysol 0</p>
                  <p class="text-ind">Vissel Kobe 3, Sanfrecce Hiroshima   0</p>
                  <p class="text-ind">Sagan Tosu 2, Tokushima Vortis 0</p>
                  <p class="text-ind">Yokohama FC 0, Kashima Antlers 3</p>
               
                  <hl2 class="block-headline">Sunday, May 2</hl2>
                  <p class="text-ind">Oita Trinita 1, Shimizu S-Pulse 0</p>
                  <p class="text-ind">Shonan Bellmare 0, Consadole Sapporo 0</p>
                  <p class="text-ind">Cerezo Osaka 1, Gamba Osaka 1</p>
               
                  <hl2 class="block-headline">Tuesday, May 4</hl2>
                  <p class="text-ind">Kawasaki Frontale 3, Nagoya Grampus 2</p>
               
                  <hl2 class="block-headline">Saturday, May 8</hl2>
                  <p class="text-ind">Sagan Tosu 0, Sanfrecce Hiroshima   0</p>
                  <p class="text-ind">Nagoya Grampus vs. Cerezo Osaka, 2 a.m.</p>
                  <p class="text-ind">Gamba Osaka vs. Kawasaki Frontale, 5 a.m.</p>
               
                  <hl2 class="block-headline">Sunday, May 9</hl2>
                  <p class="text-ind">Yokohama F. Marinos vs. Vissel Kobe, 12 a.m.</p>
                  <p class="text-ind">Avispa Fukuoka vs. Kashiwa Reysol, 1 a.m.</p>
                  <p class="text-ind">Shimizu S-Pulse vs. Yokohama FC, 1 a.m.</p>
                  <p class="text-ind">Shonan Bellmare vs. Oita Trinita, 2 a.m.</p>
                  <p class="text-ind">Tokushima Vortis vs. Consadole Sapporo, 2 a.m.</p>
                  <p class="text-ind">Urawa Reds vs. Vegalta Sendai, 3 a.m.</p>
                  <p class="text-ind">Kashima Antlers vs. FC Tokyo, 4 a.m.</p>
               
                  <hl2 class="block-headline">Wednesday, May 12</hl2>
                  <p class="text-ind">Gamba Osaka vs. Sanfrecce Hiroshima, 5 a.m.</p>
                  <p class="text-ind">Kawasaki Frontale vs. Vegalta Sendai, 6 a.m.</p>
                  <p class="text-ind">Nagoya Grampus vs. Kashima Antlers, 6:30 a.m.</p>
               
                  <hl2 class="block-headline">Saturday, May 15</hl2>
                  <p class="text-ind">Shimizu S-Pulse vs. Nagoya Grampus, 1 a.m.</p>
                  <p class="text-ind">Vegalta Sendai vs. Avispa Fukuoka, 1 a.m.</p>
                  <p class="text-ind">Kashima Antlers vs. Yokohama F. Marinos, 2 a.m.</p>
                  <p class="text-ind">Kashiwa Reysol vs. FC Tokyo, 3 a.m.</p>
                  <p class="text-ind">Oita Trinita vs. Sagan Tosu, 3 a.m.</p>
                  <p class="text-ind">Sanfrecce Hiroshima vs. Tokushima Vortis, 3 a.m.</p>
                  <p class="text-ind">Vissel Kobe vs. Cerezo Osaka, 3 a.m.</p>
                  <p class="text-ind">Yokohama FC vs. Shonan Bellmare, 4 a.m.</p>
               
                  <hl2 class="block-headline">Sunday, May 16</hl2>
                  <p class="text-ind">Kawasaki Frontale vs. Consadole Sapporo, 2 a.m.</p>
                  <p class="text-ind">Gamba Osaka vs. Urawa Reds, 4 a.m.</p>
               
            </span>
                </article>
              
              <div class="container-fluid">
                <div class="tagcloud">
                                                                        </div>
                <div class="down_share">
  <div class="a2a_kit">
    <a href="https://www.taiwannews.com.tw/en/news/4198396" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4198396" style="" class="line-it-button"></div>
    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4198396&layout=button&size=small&width=60&height=20&appId"
    width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fen%2Fnews%2F4198396&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
    width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
    </iframe>
  </div>
</div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>
                        <hr>
                        <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });
              </script>
            </div>
                                    <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "4198396",
                    "title": "Japanese Standings",
                    "text": "                  J.League                                                                                                                                    GP                           W                           D                           L...",
                    "url": "https://www.taiwannews.com.tw/en/news/4198396",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1620459823,
                    "updated_at": 1620459840                  },
                  "origin": "tw" }));
              </script>
            </section>
          </div>
                    <div id="aside" class="col-xs-12 col-md-4">
                        <section class="mod_sidebar">
              <div class="update_time">
                                <p>Updated : 2021-05-08 16:49 GMT+08:00</p>
                              </div>
                                                                          <header class="page-header">
                <div class="container-fluid">
                                    <h4>MOST POPULAR</h4>
                                  </div>
                <div class="div popular_side">
  <a href="/en/news/4196407" title="Chinese Overwatch gamers cry foul over South Korean&#39;s comments on Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620277626-6093797a6834a.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620277626-6093797a6834a.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/06/1620277626-6093797a6834a.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Chinese Overwatch gamers cry foul over South Korean&#39;s comments on Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4196407" title="Chinese Overwatch gamers cry foul over South Korean&#39;s comments on Taiwan" class="de_remove-link-color popular_font">Chinese Overwatch gamers cry foul over South Korean&#39;s comments on Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4195306" title="Student to return to Taiwan after being bludgeoned with hammer in NYC">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/05/1620183857-60920b31897e6.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/05/1620183857-60920b31897e6.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/05/1620183857-60920b31897e6.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Student to return to Taiwan after being bludgeoned with hammer in NYC" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4195306" title="Student to return to Taiwan after being bludgeoned with hammer in NYC" class="de_remove-link-color popular_font">Student to return to Taiwan after being bludgeoned with hammer in NYC</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4197648" title="Foreign teacher, cram school face charges for child&#39;s spinal injuries">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620377158-6094fe4622414.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620377158-6094fe4622414.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/07/1620377158-6094fe4622414.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Foreign teacher, cram school face charges for child&#39;s spinal injuries" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4197648" title="Foreign teacher, cram school face charges for child&#39;s spinal injuries" class="de_remove-link-color popular_font">Foreign teacher, cram school face charges for child&#39;s spinal injuries</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4197471" title="Shoemaker tops Forbes list of Taiwan&rsquo;s richest business people">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620369230-6094df4ef1b88.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620369230-6094df4ef1b88.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/07/1620369230-6094df4ef1b88.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Shoemaker tops Forbes list of Taiwan&rsquo;s richest business people" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4197471" title="Shoemaker tops Forbes list of Taiwan&rsquo;s richest business people" class="de_remove-link-color popular_font">Shoemaker tops Forbes list of Taiwan&rsquo;s richest business people</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4196570" title="Taiwan reports 12 imported COVID cases in 1 day">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620288786-6093a51248b14.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620288786-6093a51248b14.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/06/1620288786-6093a51248b14.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan reports 12 imported COVID cases in 1 day" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4196570" title="Taiwan reports 12 imported COVID cases in 1 day" class="de_remove-link-color popular_font">Taiwan reports 12 imported COVID cases in 1 day</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4196350" title="Three industries in Taiwan to face talent shortages before 2023">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620274216-60936c28a657d.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620274216-60936c28a657d.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/06/1620274216-60936c28a657d.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Three industries in Taiwan to face talent shortages before 2023" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4196350" title="Three industries in Taiwan to face talent shortages before 2023" class="de_remove-link-color popular_font">Three industries in Taiwan to face talent shortages before 2023</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4196735" title="Second Chinese man in 5 days flees to Taiwan in rubber boat">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/CNA/20210506/20210506000069.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/CNA/20210506/20210506000069.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/CNA/20210506/20210506000069.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Second Chinese man in 5 days flees to Taiwan in rubber boat" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4196735" title="Second Chinese man in 5 days flees to Taiwan in rubber boat" class="de_remove-link-color popular_font">Second Chinese man in 5 days flees to Taiwan in rubber boat</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4196247" title="Taiwan clears Moderna vaccine for emergency use">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620268864-6093574088487.jpeg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/06/1620268864-6093574088487.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/06/1620268864-6093574088487.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan clears Moderna vaccine for emergency use" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4196247" title="Taiwan clears Moderna vaccine for emergency use" class="de_remove-link-color popular_font">Taiwan clears Moderna vaccine for emergency use</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4195688" title="Taiwanese pilot, flight attendant fined NT$300,000 for visiting bar while still self-monitoring">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/05/1620208470-60926b561b8ef.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/05/1620208470-60926b561b8ef.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/05/1620208470-60926b561b8ef.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwanese pilot, flight attendant fined NT$300,000 for visiting bar while still self-monitoring" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4195688" title="Taiwanese pilot, flight attendant fined NT$300,000 for visiting bar while still self-monitoring" class="de_remove-link-color popular_font">Taiwanese pilot, flight attendant fined NT$300,000 for visiting bar while still self-monitoring</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4197529" title="Taiwan reports 5 imported COVID cases from Philippines, India, and UK">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620373329-6094ef512d7ec.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/07/1620373329-6094ef512d7ec.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/07/1620373329-6094ef512d7ec.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan reports 5 imported COVID cases from Philippines, India, and UK" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4197529" title="Taiwan reports 5 imported COVID cases from Philippines, India, and UK" class="de_remove-link-color popular_font">Taiwan reports 5 imported COVID cases from Philippines, India, and UK</a>
    </div>
  </a>
</div>
              </header>
              <div class="de_divider">
                              </div>
              <div class="mod_payment-ad">
                                <!-- 廣告 Datawkrz - Outstream video -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <div id="Taiwannews_DWV_300x250_181120">
                  <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/36888185/DWTag-DFPNew_RS00_Taiwannews_DWV_300x250_181120', [300, 250], 'Taiwannews_DWV_300x250_181120').addService(googletag.pubads());
                    googletag.enableServices();
                    googletag.display('Taiwannews_DWV_300x250_181120');
                    });
                  </script>
                </div>
                <!-- END 廣告 Datawkrz - Outstream video -->
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                </div>
              </div>
            </section>
          </div>
                  </div>
      </div>
      <footer id="footer">
  <div class="container-fluid">
    <div class="mod_footer-left">
      <ul>
        <li><a href="/en/page/aboutUs">About Us</a></li>
        <!--li
        //|         //a(href="/en/page/privacyPolicy") Privacy Policy
        //|         -->
        <li><a href="/en/page/contactUs">Contact Us</a></li>
        <!--li-->
        <!--    |         a(href="/guide") Taiwan Guide
        |         -->
      </ul>
    </div>
    <div class="mod_footer-right">
      <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
    </div>
  </div>
</footer>
    </div>
    <script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/js/swiper.min.js" type="text/javascript"></script>
<script src="/js/moretext-1.2.js" type="text/javascript"></script>
<script src="/js/slider.js" type="text/javascript"></script>
<!--側欄menu-->
<script>
  $(document).ready(function(){
    $('#sidebar-toggle').click(function() {
      $(this).toggleClass('active');
    });
  });
  $(document).ready(function(){
    var body_width = $(window).width();
    var page_width = $('#wrapper').width();
    if (body_width >= 1350) {
      $('#sidebar').css({
        "width": (body_width - page_width) / 2 +"px "
      });
    }
    $(window).resize(function() {
      var body_resize = $(window).width();
      var page_resize = $('#wrapper').width();
      if (body_resize >= 1335) {
        $('#sidebar').css({
          "width": (body_resize - page_resize) / 2 +"px "
        });
      }
      if (body_resize < 1335) {
        $('#sidebar').css({
          "width": 100 +"% "
        });
      }
    });
    $(".swiper-slide-caption").click(function(){
      $(".substr_caption").toggle();
      $(".full_caption").toggle();
    });
  });
</script>
<!--解決無法在擬元素上加inline-style-->
<script>
  var addRule = (function(style){
  var sheet = document.head.appendChild(style).sheet;
  return function(selector, css){
    var propText = Object.keys(css).map(function(p){
        return p+":"+css[p]
    }).join(";");
    sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
  }
  })(document.createElement("style"));

  addRule(".de_category-header:before", {
      background: "#F44336" /*需判斷分類並加上對應的顏色*/
  });
</script>
<script>
  $('.swiper-container').each(function () {
    // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
    if (!$(this).hasClass('detail-jade')){
      new Swiper(this, {
        spaceBetween: 0,
        centeredSlides: true,
        autoplay: 10000,
        speed: 1000,
        loop: $(this).find('.swiper-slide').length > 1,
        autoplayDisableOnInteraction: false
      });
    }
  });
        </script>
<script>
  $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
    var target = $(this).attr('href');
    $(target).css('right','-'+$('#loginModalContent').width()+'px');
    var right = $(target).offset().right;
    $(target).css({right:right}).animate({"right":"0px"}, 200);
  });
</script>
<script>
  (function(lang, id) {
    $.get("/api/v1/pv/" + lang + "/" + id);
  })(1, 4198396);

  var imgRetry = function (element) {
    $(element).data('retry', $(element).data('retry')+1);
    var retry = $(element).data('retry');

    if (retry == 1) {
      $(element).attr('src', $(element).data('local_image'));
    } else if (retry == 2) {
      $(element).attr('src', $(element).data('default_image'));
    } else {
      $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
    }
  };

  // Retry Image
  $.each($('.retry-image'), function (i, element) {
    var img = new Image;
    $(img).data('retry', 0);

    img.onload = function () {
      switch($(img).data('retry')) {
        case 0:
          $(element).attr('src', $(element).data('main_image'));
          break;
        case 1:
          $(element).attr('src', $(element).data('local_image'));
          break;
        case 2:
          $(element).attr('src', $(element).data('default_image'));
          break;
        default:
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
          break;
      }
    }
    img.onerror = function () {
      if ($(img).data('retry') == 0) {
        $(img).data('retry', 1);
        img.src = $(element).data('local_image');
      } else if ($(img).data('retry') == 1) {
        $(img).data('retry', 2);
        img.src = $(element).data('default_image');
      } else {
        $(img).data('retry', 2);
        img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
      }
    }
    img.src = $(element).data('main_image');
  });
</script>
<script>
  var swiper = new Swiper('.swiper-container', {
      pagination: '.swiper-pagination',
      paginationClickable: true,
      nextButton: '.swiper-button-next',
      prevButton: '.swiper-button-prev',
      autoplay: 10000,
      speed: 1000,
      loop: $(this).find('.swiper-slide').length > 1,
      autoplayDisableOnInteraction: false
  });
</script>
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Japanese Standings",
    "mainEntityOfPage": "Japanese Standings",
    "author": "Associated Press",
    "publisher": {
      "@type": "Organization",
      "name": "Taiwan News",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
      }
    },
    "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
    "datePublished": "2021-05-08 15:43:43",
    "dateModified": "2021-05-08 15:44:00",
    "description": ""
  }
</script>
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "World",
          "item": "https://www.taiwannews.com.tw/en/cate/3"
        }
              ]
    }
  </script>
<script>
  $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
    $.ajax({
      type: "POST",
      url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
      data: {
        //
      },
      dataType: "json",
      success: function (data) {
        //- console.log(data)
      },
      error: function (data) {
        // console.log('ad statistic post error');
        // console.log(data);
      }
    });
    ga('send', {
      'hitType': 'event',
      'eventCategory': 'ad',
      'eventAction': 'click',
      'eventValue': $(this).data('id')
    });
  });
</script>

    <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
    </body>
</html>
