<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />

    <meta name="description" content="Arsenal lifts gloom with 3-1 win against Chelsea in EPL | 2020/12/27" />

    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Arsenal lifts gloom with 3-1 win against Chelsea in EPL | Taiwan News | 2020/12/27</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="Arsenal lifts gloom with 3-1 win against Chelsea in EPL | Taiwan News | 2020/12/27" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/4087625" />
    <meta property="og:description" content="Arsenal lifts gloom with 3-1 win against Chelsea in EPL" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
        <link href="https://www.taiwannews.com.tw/en/news/4087625" rel="canonical" />
    
    <!-- FB App ID-->
<meta property="fb:app_id" content="1082075965223782" />
<meta name="facebook-domain-verification" content="q4fy6l35qbwr2dlqr8npke035vv7ns" />

        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-en.css?ts=1608708659" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script>

    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
<!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>

  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language">
  <a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese" title="Chinese News">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English" title="English News">En</a>
  <!--end mod_language-->
</section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/en/index" title="Taiwan News Logo"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo"></a>
        </section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="pH2P7i4HhPwXjnVWydBWZBqeJUbGsFlxBi87CxQ4">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="pH2P7i4HhPwXjnVWydBWZBqeJUbGsFlxBi87CxQ4">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>

      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search" title="Search News"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#035270;" title="Directory of Taiwan">
          <img src="/img/guide-icon-en-2020.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Arsenal lifts gloom with 3-1 win against Chelsea in EPL</h1>                <div class="up_share">
                  <div class="a2a_kit">
                                        <a data-href="https://www.taiwannews.com.tw/en/news/4087625" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/4087625" data-layout="button" class="fb-share-button"></div>
                    <div class="a2a_line_2">
                      <a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/4087625" class="a2a_button_twitter_tweet"></a>
                      <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4087625" style="display: none;" class="line-it-button"></div>
                      <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/4087625" class="a2a_button_google_plus_share"></a>
                    </div>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/en/search?keyword=FRANK GRIFFITHS , Associated Press" title="FRANK GRIFFITHS , Associated Press">FRANK GRIFFITHS , Associated Press</a>, Associated Press
                                      </div>
                  <div class="article-date">2020/12/27 03:41</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Alexandre Lacazette, centre, celebrates after scoring the opening goal of the game from the penalty spot during their English Premier League..." alt="Arsenal&#039;s Alexandre Lacazette, centre, celebrates after scoring the opening goal of the game from the penalty spot during their English Premier League..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/9f5b9046adde4bf5b09429d8eda5a61f.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/9f5b9046adde4bf5b09429d8eda5a61f.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/9f5b9046adde4bf5b09429d8eda5a61f.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Granit Xhaka, right (34), watches as his free kick goes over the wall scoring his sides 2nd goal of the game during their English Premier Le..." alt="Arsenal&#039;s Granit Xhaka, right (34), watches as his free kick goes over the wall scoring his sides 2nd goal of the game during their English Premier Le..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/253befdae02042d68ba82398ec500ab3.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/253befdae02042d68ba82398ec500ab3.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/253befdae02042d68ba82398ec500ab3.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Granit Xhaka, center is congratulated after scoring his sides 2nd goal of the game during their English Premier League soccer match between ..." alt="Arsenal&#039;s Granit Xhaka, center is congratulated after scoring his sides 2nd goal of the game during their English Premier League soccer match between ..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/7ea87ad6596a49878408b6dab713829d.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/7ea87ad6596a49878408b6dab713829d.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/7ea87ad6596a49878408b6dab713829d.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Granit Xhaka, right (34), watches as his free kick gets past Chelsea&#039;s goalkeeper Edouard Mendy scoring his sides 2nd goal of the game durin..." alt="Arsenal&#039;s Granit Xhaka, right (34), watches as his free kick gets past Chelsea&#039;s goalkeeper Edouard Mendy scoring his sides 2nd goal of the game durin..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/9be73592dee044989a96d5d5f124d131.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/9be73592dee044989a96d5d5f124d131.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/9be73592dee044989a96d5d5f124d131.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A..." alt="Arsenal&#039;s Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/962d1625111742a290c56437a86a399a.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/962d1625111742a290c56437a86a399a.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/962d1625111742a290c56437a86a399a.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A..." alt="Arsenal&#039;s Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/0ff30ebbb0ad49368a1ea23c111b0cbf.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/0ff30ebbb0ad49368a1ea23c111b0cbf.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201227/0ff30ebbb0ad49368a1ea23c111b0cbf.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="Arsenal&#039;s Bukayo Saka celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Che..." alt="Arsenal&#039;s Bukayo Saka celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Che..." class="img-responsive retry-image">
                      </div>
                                          </div>
                                          <div class="swiper-button-next common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-right"></span></div>
                      <div class="swiper-button-prev common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-left"></span></div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Alexandre Lacazette, centre, celebrates after scoring the opening goal of the game from the penalty spot during their English Premier League... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Alexandre Lacazette, centre, celebrates after scoring the opening goal of the game from the penalty spot during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Julian Finney Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Granit Xhaka, right (34), watches as his free kick goes over the wall scoring his sides 2nd goal of the game during their English Premier Le... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Granit Xhaka, right (34), watches as his free kick goes over the wall scoring his sides 2nd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Andrew Boyers/ Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Granit Xhaka, center is congratulated after scoring his sides 2nd goal of the game during their English Premier League soccer match between ... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Granit Xhaka, center is congratulated after scoring his sides 2nd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Julian Finney Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Granit Xhaka, right (34), watches as his free kick gets past Chelsea's goalkeeper Edouard Mendy scoring his sides 2nd goal of the game durin... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Granit Xhaka, right (34), watches as his free kick gets past Chelsea's goalkeeper Edouard Mendy scoring his sides 2nd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Andrew Boyers/ Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Andrew Boyers/ Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between A... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Bukayo Saka, second left, celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Andrew Boyers/ Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">Arsenal's Bukayo Saka celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Che... </span>
                              <span class="full_caption" style="display: none;">Arsenal's Bukayo Saka celebrates after scoring his sides 3rd goal of the game during their English Premier League soccer match between Arsenal and Chelsea at the Emirates stadium in London, Saturday, Dec. 26, 2020. (Andrew Boyers/ Pool via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                          </div>
                  </div>
                </section>
                <span>
                  <p>LONDON (AP) — Arsenal finally lifted the gloom surrounding the club and beat Chelsea 3-1 on Saturday, with the Gunners winning their first Premier League match in nearly two months.</p>
                  <p>A calmly taken penalty from Alexandre Lacazette, a sensational free kick from Granit Xhaka and a bizarre goal from Bukayo Saka gave Arsenal all three points at Emirates Stadium.</p>
                  <p>But it was a nervy finish for the hosts as Chelsea got a consolation goal from Tammy Abraham in the 85th minute after initially being flagged for offside. The visitors were then awarded a penalty a few minutes later, but Arsenal goalkeeper Bernd Leno saved Jorginho's shot in injury time.</p>
                  <p>Arsenal climbed up to 14th place with 17 points after the team’s worst start to a season in decades. The victory at Emirates Stadium, which was empty because of coronavirus restrictions, relieved pressure on manager Mikel Arteta.</p>
                  <p>It was Arsenal’s first league win since Nov. 1 against Manchester United. Prior to the victory against Chelsea, Arsenal was winless in its last seven league matches with five defeats and two draws.</p>
                  <p>Chelsea, on the other hand, didn’t seem to turn up for the majority of the match, even though the club could have moved up to second in the league with a win. As it stands, the Blues moved down to sixth with 25 points.</p>
                  <p>Arsenal started brightly and within 40 seconds, Gabriel Martinelli was unmarked in the penalty area but scuffed his shot. It was a sign of things to come.</p>
                  <p>As halftime approached, Arsenal left back Kieran Tierney ran past Reece James in the penalty area and went over. Television replays showed that James clipped the back of Tierney’s left foot, with the Arsenal defender appearing to go to ground easily. </p>
                  <p>But VAR confirmed that it was a foul, and Lacazette stepped up, ran up to the ball, stopped for a moment and then sent goalkeeper Edouard Mendy the wrong way in the 34th.</p>
                  <p>Lacazette, who is Arsenal’s top scorer in all competitions this season with six, celebrated by wiping his brow in relief and grinning from ear to ear.</p>
                  <p>Just before halftime, Saka was chopped down by N’Golo Kante for a free kick. Xhaka, just back from a three-match ban for violent conduct, hovered over the ball before sending a stunning, curling free kick over the Chelsea wall with his left foot and into the top corner in the 44th.</p>
                  <p>Chelsea tried to gain a foothold at the start of the second half after making a double substitution, but it was short-lived.</p>
                  <p>Saka found his way down the right and only he will know whether he meant it as a shot or a cross. But the ball confused Mendy and sailed over his head to bang in off the inside of the post in the 56th.</p>
                  <p>Chelsea showed spirit at the end, but it was too little, too late.</p>
                  <p>___</p>
                  <p>More AP soccer: https://apnews.com/Soccer and https://twitter.com/AP_Sports</p>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/4087625" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/4087625" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/4087625" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4087625" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/4087625" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "4087625",
                    "title": "Arsenal lifts gloom with 3-1 win against Chelsea in EPL",
                    "text": "                  LONDON (AP) — Arsenal finally lifted the gloom surrounding the club and beat Chelsea 3-1 on Saturday, with the Gunners winning their first Premier League match in nearly two months.                  A calmly taken penalty from Alexandr...",
                    "url": "https://www.taiwannews.com.tw/en/news/4087625",
                    "img": "https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg",
                    "category": "World",
                    "published_at": 1609011664,
                    "updated_at": 1609011675                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">
                                <p>Updated : 2020-12-27 06:30 GMT+08:00</p>
                              </div>
                            <header class="page-header">
                <div class="container-fluid">
                                    <h4>MOST POPULAR</h4>
                                  </div>

                <div class="div popular_side">
  <a href="/en/news/4086839" title="Taiwan to issue its first-ever volcano alert">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608888947-5fe5b2735ab79.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608888947-5fe5b2735ab79.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/25/1608888947-5fe5b2735ab79.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan to issue its first-ever volcano alert" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4086839" title="Taiwan to issue its first-ever volcano alert" class="de_remove-link-color popular_font">Taiwan to issue its first-ever volcano alert</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4085777" title="New Zealanders denounce pilot for spreading coronavirus in Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608780856-5fe40c381411f.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608780856-5fe40c381411f.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/24/1608780856-5fe40c381411f.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="New Zealanders denounce pilot for spreading coronavirus in Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4085777" title="New Zealanders denounce pilot for spreading coronavirus in Taiwan" class="de_remove-link-color popular_font">New Zealanders denounce pilot for spreading coronavirus in Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4086002" title="Taiwan could see coldest New Year&#39;s Eve in 15 years">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608801024-5fe45b00b29f7.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608801024-5fe45b00b29f7.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/24/1608801024-5fe45b00b29f7.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan could see coldest New Year&#39;s Eve in 15 years" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4086002" title="Taiwan could see coldest New Year&#39;s Eve in 15 years" class="de_remove-link-color popular_font">Taiwan could see coldest New Year&#39;s Eve in 15 years</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4085902" title="Huawei excluded from Sweden&rsquo;s 5G rollout after court ruling">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/10/1597050155-5f310d2b14057.JPG" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/10/1597050155-5f310d2b14057.JPG" data-local_image="https://image.taiwannews.com.tw/small/2020/08/10/1597050155-5f310d2b14057.JPG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Huawei excluded from Sweden&rsquo;s 5G rollout after court ruling" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4085902" title="Huawei excluded from Sweden&rsquo;s 5G rollout after court ruling" class="de_remove-link-color popular_font">Huawei excluded from Sweden&rsquo;s 5G rollout after court ruling</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4086675" title="US sanctions on China&rsquo;s SMIC have exceptions that limit effectiveness">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608874983-5fe57be70d6e1.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608874983-5fe57be70d6e1.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/25/1608874983-5fe57be70d6e1.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="US sanctions on China&rsquo;s SMIC have exceptions that limit effectiveness" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4086675" title="US sanctions on China&rsquo;s SMIC have exceptions that limit effectiveness" class="de_remove-link-color popular_font">US sanctions on China&rsquo;s SMIC have exceptions that limit effectiveness</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4085695" title="New Zealander pilot, friend took Taipei MRT to Xiangshan while infectious">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608777897-5fe400a95c952.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608777897-5fe400a95c952.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/24/1608777897-5fe400a95c952.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="New Zealander pilot, friend took Taipei MRT to Xiangshan while infectious" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4085695" title="New Zealander pilot, friend took Taipei MRT to Xiangshan while infectious" class="de_remove-link-color popular_font">New Zealander pilot, friend took Taipei MRT to Xiangshan while infectious</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4086938" title="Taiwan lowers age of majority to 18">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608896153-5fe5ce991dddf.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608896153-5fe5ce991dddf.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/25/1608896153-5fe5ce991dddf.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan lowers age of majority to 18" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4086938" title="Taiwan lowers age of majority to 18" class="de_remove-link-color popular_font">Taiwan lowers age of majority to 18</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4085279" title="Coronavirus-positive Filipina fined NT$10,000 for hotpot with colleagues in south Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608779148-5fe4058cc19b6.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608779148-5fe4058cc19b6.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/24/1608779148-5fe4058cc19b6.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Coronavirus-positive Filipina fined NT$10,000 for hotpot with colleagues in south Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4085279" title="Coronavirus-positive Filipina fined NT$10,000 for hotpot with colleagues in south Taiwan" class="de_remove-link-color popular_font">Coronavirus-positive Filipina fined NT$10,000 for hotpot with colleagues in south Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4085979" title="Taiwan military to form 5 new coastal defense brigades">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608798931-5fe452d3311a5.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/24/1608798931-5fe452d3311a5.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/24/1608798931-5fe452d3311a5.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan military to form 5 new coastal defense brigades" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4085979" title="Taiwan military to form 5 new coastal defense brigades" class="de_remove-link-color popular_font">Taiwan military to form 5 new coastal defense brigades</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4086752" title="Taiwan warns doctors of heightened risk of coronavirus community outbreak">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608880969-5fe59349786aa.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/12/25/1608880969-5fe59349786aa.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/12/25/1608880969-5fe59349786aa.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan warns doctors of heightened risk of coronavirus community outbreak" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4086752" title="Taiwan warns doctors of heightened risk of coronavirus community outbreak" class="de_remove-link-color popular_font">Taiwan warns doctors of heightened risk of coronavirus community outbreak</a>
    </div>
  </a>
</div>

              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <!-- 廣告 Datawkrz - Outstream video -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <div id="Taiwannews_DWV_300x250_181120">
                  <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/36888185/DWTag-DFPNew_RS00_Taiwannews_DWV_300x250_181120', [300, 250], 'Taiwannews_DWV_300x250_181120').addService(googletag.pubads());
                    googletag.enableServices();
                    googletag.display('Taiwannews_DWV_300x250_181120');
                    });
                  </script>
                </div>
                <!-- END 廣告 Datawkrz - Outstream video -->

                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 4087625);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('local_image'));
        } else if (retry == 2) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
        }
      };

      // Retry Image
      $.each($('.retry-image'), function (i, element) {
        var img = new Image;
        $(img).data('retry', 0);

        img.onload = function () {
          switch($(img).data('retry')) {
            case 0:
              $(element).attr('src', $(element).data('main_image'));
              break;
            case 1:
              $(element).attr('src', $(element).data('local_image'));
              break;
            case 2:
              $(element).attr('src', $(element).data('default_image'));
              break;
            default:
              $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
              break;
          }
        }

        img.onerror = function () {
          if ($(img).data('retry') == 0) {
            $(img).data('retry', 1);
            img.src = $(element).data('local_image');
          } else if ($(img).data('retry') == 1) {
            $(img).data('retry', 2);
            img.src = $(element).data('default_image');
          } else {
            $(img).data('retry', 2);
            img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
          }
        }

        img.src = $(element).data('main_image');
      });

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Arsenal lifts gloom with 3-1 win against Chelsea in EPL",
        "mainEntityOfPage": "Arsenal lifts gloom with 3-1 win against Chelsea in EPL",
        "author": "FRANK GRIFFITHS , Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201227/1945f94a38e2431fb8d214c6a4dc249d.jpg"],
        "datePublished": "2020-12-27 03:41:04",
        "dateModified": "2020-12-27 03:41:15",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
    <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
  </html>
