<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />

    <meta name="description" content="Doctors fear more death as Dakotas experience virus &#039;sorrow&#039; | 2020/11/08" />

    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Doctors fear more death as Dakotas experience virus &#039;sorrow&#039; | Taiwan News | 2020/11/08</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="Doctors fear more death as Dakotas experience virus &#039;sorrow&#039; | Taiwan News" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/4048137" />
    <meta property="og:description" content="Doctors fear more death as Dakotas experience virus &#039;sorrow&#039;" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
        <link href="https://www.taiwannews.com.tw/en/news/4048137" rel="canonical" />
        <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782" />
        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-en.css?ts=1585241377" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script>

    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
<!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>

  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/en/index"><img src="/img/TN-logo-enb.png" alt="Taiwan News Logo"></a>
        </section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="olpK0eBclfKiF6IYQcRy7luQXdBcI9rHbbN9jQFO">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="olpK0eBclfKiF6IYQcRy7luQXdBcI9rHbbN9jQFO">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>

      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#035270;">
          <img src="/img/guide-icon-en-2020.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Doctors fear more death as Dakotas experience virus &#039;sorrow&#039;</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/4048137" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/4048137" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/4048137" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4048137" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/4048137" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/en/search?keyword=STEPHEN GROVES and JAMES MacPHERSON , Associated Press" title="STEPHEN GROVES and JAMES MacPHERSON , Associated Press">STEPHEN GROVES and JAMES MacPHERSON , Associated Press</a>, Associated Press
                                      </div>
                  <div class="article-date">2020/11/08 01:51</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                                                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="This undated photo provided by the John Bjorkman family shows John Bjorkman, age 66, who died in South Dakota on Oct. 20, 2020 from COVID-19. His fami..." alt="This undated photo provided by the John Bjorkman family shows John Bjorkman, age 66, who died in South Dakota on Oct. 20, 2020 from COVID-19. His fami..." class="img-responsive retry-image">
                      </div>
                                          </div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">This undated photo provided by the John Bjorkman family shows John Bjorkman, age 66, who died in South Dakota on Oct. 20, 2020 from COVID-19. His fami... </span>
                              <span class="full_caption" style="display: none;">This undated photo provided by the John Bjorkman family shows John Bjorkman, age 66, who died in South Dakota on Oct. 20, 2020 from COVID-19. His family decided to share his struggle with the illness to warn people how serious the virus is. North Dakota and South Dakota have the nation's worst rate of coronavirus deaths per capita in the last 30 days. Despite advances in treating coronavirus patients, hundreds more people in the Dakotas have died in recent weeks than during any other time of the pandemic. (John Bjorkman family via AP) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                          </div>
                  </div>
                </section>


                <span>
                  <p>SIOUX FALLS, S.D. (AP) — With coronavirus cases running rampant in the Dakotas and elected leaders refusing to forcefully intervene, the burden of pushing people to take the virus seriously has increasingly been put on the families of those killed.</p>
                  <p>The ranks of those who know what it means to lose someone they love to COVID-19 are on the rise. North Dakota and South Dakota have the nation's worst rate of deaths per capita over the last 30 days. Despite advances in treating COVID-19 patients, hundreds more people have died in recent weeks than during any other period — a grim exclamation point on the virus outbreak slamming the northern Plains and Upper Midwest.</p>
                  <p>In the Dakotas, the virus has shown few signs of slowing down. With winter approaching and hospitals scrambling to make room for COVID-19 patients, medical experts worry that virus deaths will continue to climb in a region where people have been slow to adopt mitigation measures like wearing masks. The Republican governors of both states have derided government orders to help halt the outbreaks, leaning on ideals of limited government.</p>
                  <p>The deaths have increasingly hit closer to home among many tight-knit communities: a priest in the Roman Catholic Diocese of Fargo; a former school principal in De Smet; an elementary school employee in Sioux Falls; a North Dakota state legislative candidate.</p>
                  <p>“Sometimes I think it's not true,” said Chris Bjorkman, who lost her husband, John Bjorkman, 66. “Sometimes I think he's going to walk through the door, but he hasn't yet, so I just keep waiting."</p>
                  <p>Bjorkman’s family, who live in De Smet, a town in eastern South Dakota where Laura Ingalls Wilder once had a homestead, decided to publicly share his struggle with the virus because he loved serving the community. After a career as a teacher and school administrator, Bjorkman was a well-known figure, remembered for his fun-loving ways and care for children.</p>
                  <p> “I want people to know what COVID can do and how serious it is.” Chris Bjorkman said. </p>
                  <p>The family experienced the crunch facing the health care system, as John Bjorkman was flown to a hospital in Minnesota after his condition worsened. The family posted regular Facebook updates as he was transferred to an intensive care unit bed in Sioux Falls and placed on a ventilator.</p>
                  <p>Doctors are unsure how many more cases like Bjorkman's that they can handle.</p>
                  <p>“At this time, we’re headed in a direction of overwhelming our health care systems and I think that’s closer than what people understand," said Dr. Michael Pietila, a critical care physician at the Yankton Medical Clinic.</p>
                  <p>The hospital systems in the Dakotas are an intricate network of critical access facilities in rural areas and small hospitals that depend on transferring patients to a handful of large hospitals in the region.</p>
                  <p>The rush of virus patients has dialed up the emotional and physical stress on hospital staff, even as they try to stay free from infections. During an interview with The Associated Press, Pietila was interrupted by the ping of an email notifying him that a number of hospital employees had tested positive for the virus.</p>
                  <p>“The COVID patients come in and they’re sick for a long time — weeks at a time,” he said. “A lot of these COVID patients don’t get better. There’s a lot of sorrow."</p>
                  <p>North Dakota reported 309 people died from COVID-19 in the last 30 days, more than all other periods combined. The state shot to the top of the nation in deaths per capita in the last 30 days, with roughly 41 deaths per 100,000 people, according to data from Johns Hopkins. </p>
                  <p>South Dakota reported 252 deaths, a 98% increase in the last 30 days. It had a death rate of roughly 29 people per 100,000 over the last 30 days, according to the Johns Hopkins data.</p>
                  <p>“The devastation that I’m seeing from people is just so disheartening,” said Mike Henriksen, a South Dakota sports broadcaster who knew five people who died. “If we would simply be looking out for each other, we could prevent a lot of this.”</p>
                  <p>The severity of the situation in the Dakotas has concerned medical experts across the country, like Dr. Ashish K. Jha, dean of the Brown School of Public Health. He called the Dakotas a “cautionary tale” of the consequences of ignoring the science of the virus and public health initiatives.</p>
                  <p>Jha noted that the region started experiencing a steep climb in cases after the Sturgis Motorcycle Rally in South Dakota, a two-week event that drew nearly 500,000 people. As infection numbers increase, Jha said, it becomes harder and harder to control the spread.</p>
                  <p>“It is a freight train going very fast and it is going to take enormous effort to stop it,” he said.</p>
                  <p>Doctors in the region are stunned that they are still struggling to persuade people to take precautions. </p>
                  <p>“When I go out and I don’t see a significant number of people masking, that really worries me,” Dr. Jawad Nazir, a clinical professor at the University of South Dakota School of Medicine, said. “This is not going away.”</p>
                  <p>On a tour of Bismarck, North Dakota, on Oct. 26, Dr. Deborah Birx, the White House coronavirus response coordinator,  shook her head at what she found, saying she saw less use of masks than anywhere else she's been in the country.</p>
                  <p>Yet the governors of both states have made it clear they won't issue mask mandates. </p>
                  <p>North Dakota Gov. Doug Burgum, who just won reelection, is adhering to what he calls a “light touch of government” and encouraging people to voluntarily wear face coverings. He also has refused to enforce limits on social gatherings and business occupancies.</p>
                  <p>In South Dakota, Noem has cast doubt on whether wearing masks in public is effective, saying that she'll leave it up to the people to decide. She has said the virus can't be stopped. The state's largest medical groups recently launched a campaign  to make it clear that masks work.</p>
                  <p>More people who have experienced COVID-19 firsthand, including Republicans, are calling on the government to do more.</p>
                  <p>The speaker of North Dakota's House, Bismarck Republican Rep. Lawrence Klemin, spent four days at his 99-year-old mother’s bedside, “holding her hand and watching her die” from COVID-19. Klemin said mask-wearing needs to be enforced.</p>
                  <p>"It really was a tough thing to experience,” Klemin said of his mother's death. “I don’t wish that to happen to anyone.”</p>
                  <p>___</p>
                  <p>MacPherson reported from Bismarck, N.D.</p>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/4048137" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/4048137" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/4048137" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/4048137" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/4048137" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "4048137",
                    "title": "Doctors fear more death as Dakotas experience virus &#039;sorrow&#039;",
                    "text": "                  SIOUX FALLS, S.D. (AP) — With coronavirus cases running rampant in the Dakotas and elected leaders refusing to forcefully intervene, the burden of pushing people to take the virus seriously has increasingly been put on the families of t...",
                    "url": "https://www.taiwannews.com.tw/en/news/4048137",
                    "img": "https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg",
                    "category": "World",
                    "published_at": 1604771487,
                    "updated_at": 1604771496                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">
                                <p>Updated : 2020-11-08 02:33 GMT+08:00</p>
                              </div>
                            <header class="page-header">
                <div class="container-fluid">
                                    <h4>MOST POPULAR</h4>
                                  </div>

                <div class="div popular_side">
  <a href="/en/news/4046152" title="Taiwan teen woken from 62-day coma by words &#39;chicken fillet&#39;">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604562935-5fa3aff801084.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604562935-5fa3aff801084.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/05/1604562935-5fa3aff801084.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan teen woken from 62-day coma by words &#39;chicken fillet&#39;" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4046152" title="Taiwan teen woken from 62-day coma by words &#39;chicken fillet&#39;" class="de_remove-link-color popular_font">Taiwan teen woken from 62-day coma by words &#39;chicken fillet&#39;</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4046317" title="Taiwanese billionaire with Malaysian, Cambodian, Indonesian titles arrested for alleged money laundering">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604570432-5fa3cd40da012.png" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604570432-5fa3cd40da012.png" data-local_image="https://image.taiwannews.com.tw/small/2020/11/05/1604570432-5fa3cd40da012.png" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwanese billionaire with Malaysian, Cambodian, Indonesian titles arrested for alleged money laundering" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4046317" title="Taiwanese billionaire with Malaysian, Cambodian, Indonesian titles arrested for alleged money laundering" class="de_remove-link-color popular_font">Taiwanese billionaire with Malaysian, Cambodian, Indonesian titles arrested for alleged money laundering</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4047100" title="Giant &#39;earthquake fish&#39; caught after 2 quakes strike eastern Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604651567-5fa50a2f1c226.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604651567-5fa50a2f1c226.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/06/1604651567-5fa50a2f1c226.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Giant &#39;earthquake fish&#39; caught after 2 quakes strike eastern Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4047100" title="Giant &#39;earthquake fish&#39; caught after 2 quakes strike eastern Taiwan" class="de_remove-link-color popular_font">Giant &#39;earthquake fish&#39; caught after 2 quakes strike eastern Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4047176" title="China replaces 12 ambassadors, bans citizens from 4 countries">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604654489-5fa515997f4d8.jpeg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604654489-5fa515997f4d8.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/06/1604654489-5fa515997f4d8.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="China replaces 12 ambassadors, bans citizens from 4 countries" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4047176" title="China replaces 12 ambassadors, bans citizens from 4 countries" class="de_remove-link-color popular_font">China replaces 12 ambassadors, bans citizens from 4 countries</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4046909" title="Taiwan No. 1 for COVID response: Brookings study">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604633713-5fa4c471e0158.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604633713-5fa4c471e0158.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/06/1604633713-5fa4c471e0158.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan No. 1 for COVID response: Brookings study" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4046909" title="Taiwan No. 1 for COVID response: Brookings study" class="de_remove-link-color popular_font">Taiwan No. 1 for COVID response: Brookings study</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4045212" title="German defense minister warns China against attacking Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/04/1604471633-5fa24b51956b3.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/04/1604471633-5fa24b51956b3.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/04/1604471633-5fa24b51956b3.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="German defense minister warns China against attacking Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4045212" title="German defense minister warns China against attacking Taiwan" class="de_remove-link-color popular_font">German defense minister warns China against attacking Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4045911" title="Update: Taiwan issues typhoon land warning for Atsani">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604544650-5fa3688a5f087.gif" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/05/1604544650-5fa3688a5f087.gif" data-local_image="https://image.taiwannews.com.tw/small/2020/11/05/1604544650-5fa3688a5f087.gif" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Update: Taiwan issues typhoon land warning for Atsani" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4045911" title="Update: Taiwan issues typhoon land warning for Atsani" class="de_remove-link-color popular_font">Update: Taiwan issues typhoon land warning for Atsani</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4047564" title="A Biden presidency raises more questions than answers for Taiwan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/07/1604697827-5fa5bee3b9903.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/07/1604697827-5fa5bee3b9903.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/07/1604697827-5fa5bee3b9903.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="A Biden presidency raises more questions than answers for Taiwan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4047564" title="A Biden presidency raises more questions than answers for Taiwan" class="de_remove-link-color popular_font">A Biden presidency raises more questions than answers for Taiwan</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4047782" title="Outbound travel likely to resume in late 2021: Taiwan health minister">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/07/1604728014-5fa634ce16647.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/07/1604728014-5fa634ce16647.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/11/07/1604728014-5fa634ce16647.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Outbound travel likely to resume in late 2021: Taiwan health minister" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4047782" title="Outbound travel likely to resume in late 2021: Taiwan health minister" class="de_remove-link-color popular_font">Outbound travel likely to resume in late 2021: Taiwan health minister</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/en/news/4046836" title="Taiwan extends typhoon land warning for Atsani to Kaohsiung, Tainan">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604632291-5fa4bee32ed02.gif" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/11/06/1604632291-5fa4bee32ed02.gif" data-local_image="https://image.taiwannews.com.tw/small/2020/11/06/1604632291-5fa4bee32ed02.gif" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="Taiwan extends typhoon land warning for Atsani to Kaohsiung, Tainan" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/4046836" title="Taiwan extends typhoon land warning for Atsani to Kaohsiung, Tainan" class="de_remove-link-color popular_font">Taiwan extends typhoon land warning for Atsani to Kaohsiung, Tainan</a>
    </div>
  </a>
</div>

              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 4048137);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('local_image'));
        } else if (retry == 2) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
        }
      };

      // Retry Image
      $.each($('.retry-image'), function (i, element) {
        var img = new Image;
        $(img).data('retry', 0);

        img.onload = function () {
          switch($(img).data('retry')) {
            case 0:
              $(element).attr('src', $(element).data('main_image'));
              break;
            case 1:
              $(element).attr('src', $(element).data('local_image'));
              break;
            case 2:
              $(element).attr('src', $(element).data('default_image'));
              break;
            default:
              $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
              break;
          }
        }

        img.onerror = function () {
          if ($(img).data('retry') == 0) {
            $(img).data('retry', 1);
            img.src = $(element).data('local_image');
          } else if ($(img).data('retry') == 1) {
            $(img).data('retry', 2);
            img.src = $(element).data('default_image');
          } else {
            $(img).data('retry', 2);
            img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
          }
        }

        img.src = $(element).data('main_image');
      });

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Doctors fear more death as Dakotas experience virus &#039;sorrow&#039;",
        "mainEntityOfPage": "Doctors fear more death as Dakotas experience virus &#039;sorrow&#039;",
        "author": "STEPHEN GROVES and JAMES MacPHERSON , Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20201107/939eb284299e429a8467ebf63bfaac8b.jpg"],
        "datePublished": "2020-11-08 01:51:27",
        "dateModified": "2020-11-08 01:51:36",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  </html>
