<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />
    <meta name="description" content="Olympics return to antiquity at the 2004 Athens Games" />

    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Olympics return to antiquity at the 2004 Athens Games | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="Olympics return to antiquity at the 2004 Athens Games | Taiwan News" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/3988340" />
    <meta property="og:description" content="Olympics return to antiquity at the 2004 Athens Games" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
        <link href="https://www.taiwannews.com.tw/en/news/3988340" rel="canonical" />
        <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782" />
        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css?ts=1585241378" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script><!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/45">2020 Taiwan Presidential Election</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="ZPTX9nBZfE0CswmmzoxmDzMGxzjaNNXh54qvT6RD">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="ZPTX9nBZfE0CswmmzoxmDzMGxzjaNNXh54qvT6RD">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>

      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#035270;">
          <img src="/img/guide-icon-en-2020.jpg" style="margin-top:-2px;padding-bottom: 2px;">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Olympics return to antiquity at the 2004 Athens Games</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3988340" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3988340" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3988340" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3988340" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3988340" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/en/search?keyword=CHRIS LEHOURITES , AP Sports Writer" title="CHRIS LEHOURITES , AP Sports Writer">CHRIS LEHOURITES , AP Sports Writer</a>, Associated Press
                                      </div>
                  <div class="article-date">2020/08/16 09:37</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 13, 2004, file photo, the Olympic Rings are shown in flames in a pool of water during the Opening Ceremony of the 2004 Olympic Gam..." alt="FILE - In this Aug. 13, 2004, file photo, the Olympic Rings are shown in flames in a pool of water during the Opening Ceremony of the 2004 Olympic Gam..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/d5835bc38c0846a9b8052a6427f0beb8.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/d5835bc38c0846a9b8052a6427f0beb8.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/d5835bc38c0846a9b8052a6427f0beb8.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 27, 2004, file photo, Germany&#039;s Birgit Fischer celebrates after she and her teammates won the Women&#039;s K4 500 meter final to take t..." alt="FILE - In this Aug. 27, 2004, file photo, Germany&#039;s Birgit Fischer celebrates after she and her teammates won the Women&#039;s K4 500 meter final to take t..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/b14e45f7e39a48928596e2632b5ae98a.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/b14e45f7e39a48928596e2632b5ae98a.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/b14e45f7e39a48928596e2632b5ae98a.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 22, 2004, file photo, Japan&#039;s Mizuki Noguchi takes the final lap inside the Panathinaiko Stadium as she wins the gold medal in the..." alt="FILE - In this Aug. 22, 2004, file photo, Japan&#039;s Mizuki Noguchi takes the final lap inside the Panathinaiko Stadium as she wins the gold medal in the..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/7583968c59db41599273b256479efe8f.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/7583968c59db41599273b256479efe8f.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/7583968c59db41599273b256479efe8f.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 28, 2004, file photo, Morocco&#039;s Hicham El Guerrouj celebrates after winning the gold medal in the 5000-meter final, his second gol..." alt="FILE - In this Aug. 28, 2004, file photo, Morocco&#039;s Hicham El Guerrouj celebrates after winning the gold medal in the 5000-meter final, his second gol..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/af8b7741ed60499ca20a992851559c59.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/af8b7741ed60499ca20a992851559c59.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/af8b7741ed60499ca20a992851559c59.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 19, 2004, file photo, Michael Phelps, of the United States, swims to a gold medal in the 200-meter individual medley at the Olympi..." alt="FILE - In this Aug. 19, 2004, file photo, Michael Phelps, of the United States, swims to a gold medal in the 200-meter individual medley at the Olympi..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/cc13f246056c4e2286b4b2508569aaca.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/cc13f246056c4e2286b4b2508569aaca.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/cc13f246056c4e2286b4b2508569aaca.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 27, 2004, file photo, Argentina&#039;s Emanuel Ginobili, top, battles the USA&#039;s Lamar Odom for the ball late in the fourth quarter of s..." alt="FILE - In this Aug. 27, 2004, file photo, Argentina&#039;s Emanuel Ginobili, top, battles the USA&#039;s Lamar Odom for the ball late in the fourth quarter of s..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/df856b59fdf543ff850e69e6ee99463f.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/df856b59fdf543ff850e69e6ee99463f.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/df856b59fdf543ff850e69e6ee99463f.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 18, 2004, file photo, John Godina, of the United States, makes a qualifying throw during the Athens 2004 Olympics men&#039;s shot put q..." alt="FILE - In this Aug. 18, 2004, file photo, John Godina, of the United States, makes a qualifying throw during the Athens 2004 Olympics men&#039;s shot put q..." class="img-responsive retry-image">
                      </div>
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fd293a65207c4aa2a82d7336a597b537.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fd293a65207c4aa2a82d7336a597b537.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/AP/20200806/fd293a65207c4aa2a82d7336a597b537.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="FILE - In this Aug. 27, 2004, file photo, Argentina&#039;s Emanuel Ginobili celebrates following a 89-81 win over the United States in a semifinal basketba..." alt="FILE - In this Aug. 27, 2004, file photo, Argentina&#039;s Emanuel Ginobili celebrates following a 89-81 win over the United States in a semifinal basketba..." class="img-responsive retry-image">
                      </div>
                                          </div>
                                          <div class="swiper-button-next common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-right"></span></div>
                      <div class="swiper-button-prev common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-left"></span></div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 13, 2004, file photo, the Olympic Rings are shown in flames in a pool of water during the Opening Ceremony of the 2004 Olympic Gam... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 13, 2004, file photo, the Olympic Rings are shown in flames in a pool of water during the Opening Ceremony of the 2004 Olympic Games in Athens. (AP Photo/Julie Jacobson, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 27, 2004, file photo, Germany's Birgit Fischer celebrates after she and her teammates won the Women's K4 500 meter final to take t... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 27, 2004, file photo, Germany's Birgit Fischer celebrates after she and her teammates won the Women's K4 500 meter final to take the gold medal, during the kayak flatwater event at the 2004 Olympic Games in Schinias near Athens, Greece. (AP Photo/Mark J. Terrill, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 22, 2004, file photo, Japan's Mizuki Noguchi takes the final lap inside the Panathinaiko Stadium as she wins the gold medal in the... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 22, 2004, file photo, Japan's Mizuki Noguchi takes the final lap inside the Panathinaiko Stadium as she wins the gold medal in the women's marathon in the 2004 Olympic Games in Athens. (AP Photo/Richard Drew, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 28, 2004, file photo, Morocco's Hicham El Guerrouj celebrates after winning the gold medal in the 5000-meter final, his second gol... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 28, 2004, file photo, Morocco's Hicham El Guerrouj celebrates after winning the gold medal in the 5000-meter final, his second gold medal of the games, at the Olympic Stadium during the 2004 Olympic Games in Athens. El Guerrouj also won a gold medal in the 1500-meters. (AP Photo/Rusty Kennedy, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 19, 2004, file photo, Michael Phelps, of the United States, swims to a gold medal in the 200-meter individual medley at the Olympi... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 19, 2004, file photo, Michael Phelps, of the United States, swims to a gold medal in the 200-meter individual medley at the Olympic Aquatic Centre during the 2004 Olympic Games in Athens. (AP Photo/Mark Baker, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 27, 2004, file photo, Argentina's Emanuel Ginobili, top, battles the USA's Lamar Odom for the ball late in the fourth quarter of s... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 27, 2004, file photo, Argentina's Emanuel Ginobili, top, battles the USA's Lamar Odom for the ball late in the fourth quarter of semifinal basketball game at the Olympic Indoor Hall during the 2004 Olympics in Athens, Greece. (AP Photo/Michael Conroy, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 18, 2004, file photo, John Godina, of the United States, makes a qualifying throw during the Athens 2004 Olympics men's shot put q... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 18, 2004, file photo, John Godina, of the United States, makes a qualifying throw during the Athens 2004 Olympics men's shot put qualification round in Olympia, Greece. The men's and women's shot put was held in the ancient stadium where the original games were played. (AP Photo/Julie Jacobson, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">FILE - In this Aug. 27, 2004, file photo, Argentina's Emanuel Ginobili celebrates following a 89-81 win over the United States in a semifinal basketba... </span>
                              <span class="full_caption" style="display: none;">FILE - In this Aug. 27, 2004, file photo, Argentina's Emanuel Ginobili celebrates following a 89-81 win over the United States in a semifinal basketball game at the Olympic Indoor Hall during the 2004 Olympic Games in Athens, Greece. (AP Photo/Dusan Vranic, File) </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                          </div>
                  </div>
                </section>


                <span>
                  <p>When the Olympics returned to Athens in 2004, they also returned to antiquity.</p>
                  <p>The men's and women's marathon races started in the actual town of Marathon, near the ancient battlefield about 26 miles northeast of the capital on the Aegean coast. They finished in central Athens at the Panathenian Stadium, the marble venue used for the opening and closing ceremonies of the inaugural 1896 Games.</p>
                  <p>The shot put events were even farther away, taking place in Ancient Olympia, about 120 miles southwest of Athens. Irina Korzhanenko of Russia became the first woman to win a gold medal at the ancient site that birthed the Olympics. Yuri Bilonoh of Ukraine won the men's event.</p>
                  <p>Both were soon stripped of their Olympic titles for doping, but the splendor of the venue was not in doubt.</p>
                  <p>“Everybody else has to go to that big, shiny stadium in Athens. We get to do it where it all started,” American thrower John Godina said after qualifying. “I took a lot of classic classes in college. I’ve learned a lot about the whole Olympic movement in ancient Greece. I realize it’s been 1,500 years since anybody has gotten to compete in this stadium."</p>
                  <p>Back in Athens, the United States won the most medals, but they didn't win the men's basketball tournament for the first time since professional players were allowed into the games in 1992. The gold medal instead went to Argentina, a team led by Manu Ginobili.</p>
                  <p>GREEK DRAMA</p>
                  <p>On the eve of the opening ceremony, the host country was delivered a blow when its two top sprinters, Kostas Kenteris and Ekaterina Thanou, were apparently injured in a motorcycle crash. Kenteris won the 200-meter gold medal at the 2000 Sydney Olympics and Thanou earned silver in the 100 that same year, making them favorites to win at their home games. The pair was soon accused of faking the crash to avoid doping tests. Neither competed at the games.</p>
                  <p>PHELPS' FIRST MEDALS</p>
                  <p>Michael Phelps, the American swimmer who would win a record eight gold medals in a single games four years later in Beijing, became the first athlete to win eight overall medals (six gold and two bronze) in a non-boycotted Olympics. (Soviet gymnast Alexander Dityatin won eight medals at the 1980 Moscow Games.)</p>
                  <p>NOT SO FAST</p>
                  <p>Usain Bolt competed at the Olympics for the first time, without winning any medals. The Jamaican sprinter ran in the 200 meters but didn't make it out of the first round. There was much more to come from him in the next three games, however.</p>
                  <p>TRACK TIME</p>
                  <p>Hicham El Guerrouj won a double on the track, while keeping Kenenisa Bekele from doing the same. The Moroccan runner became the first man to win the 1,500-5,000 double since Paavo Nurmi in 1924. Bekele won the 10,000 meters, but ended up second to El Guerrouj in the 5,000. In the women's competition, Kelly Holmes of Britain also pulled off a double, winning the 800 and 1,500. In other track events, Liu Xiang became the first Chinese man to win an Olympic gold medal in the sport when he won the 110-meter hurdles, and Felix Sanchez did the same for the Dominican Republic in the 400 hurdles.</p>
                  <p>WINNING AGAIN</p>
                  <p>German kayaker Birgit Fischer set an incredible record of consistency in Athens, becoming the first person in any sport to win two medals in five different Olympics. Fischer started her Olympic career at the 1980 Moscow Games while competing for East Germany. After missing the boycotted 1984 Los Angeles Games, she won at least two medals in Seoul, Barcelona, Atlanta and Sydney before doing the same in Athens.</p>
                  <p>___</p>
                  <p>More AP Olympics: https://apnews.com/OlympicGames and https://twitter.com/AP_Sports</p>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3988340" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3988340" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3988340" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3988340" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3988340" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "3988340",
                    "title": "Olympics return to antiquity at the 2004 Athens Games",
                    "text": "                  When the Olympics returned to Athens in 2004, they also returned to antiquity.                  The men's and women's marathon races started in the actual town of Marathon, near the ancient battlefield about 26 miles northeast of the c...",
                    "url": "https://www.taiwannews.com.tw/en/news/3988340",
                    "img": "https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg",
                    "category": "World",
                    "published_at": 1597541843,
                    "updated_at": 1597541863                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">
                                <p>Updated : 2020-08-16 11:40 GMT+08:00</p>
                              </div>
                            <header class="page-header">
                <div class="container-fluid">
                                    <h4>MOST POPULAR</h4>
                                  </div>

                <div class="div popular_side">
  <a href="/en/news/3987348" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/14/1597390133-5f363d356095c.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/14/1597390133-5f363d356095c.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/14/1597390133-5f363d356095c.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3987348" title="Over 20 Chinese fighter jets menaced Taiwan Strait&#39;s median line Monday" class="de_remove-link-color popular_font">Over 20 Chinese fighter jets menaced Taiwan Strait&#39;s median line Monday</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3988080" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/AP/20200424/8b8d6901fe3b406cbe45661d335d2ca1.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/AP/20200424/8b8d6901fe3b406cbe45661d335d2ca1.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/AP/20200424/8b8d6901fe3b406cbe45661d335d2ca1.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3988080" title="Former top US military officials say China could take Taiwan in 3 days by early 2021" class="de_remove-link-color popular_font">Former top US military officials say China could take Taiwan in 3 days by early 2021</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3987426" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/14/1597396657-5f3656b107964.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/14/1597396657-5f3656b107964.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/14/1597396657-5f3656b107964.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3987426" title="6 Taiwan Ghost Month taboos for hotel rooms" class="de_remove-link-color popular_font">6 Taiwan Ghost Month taboos for hotel rooms</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3986625" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597308833-5f34ffa19c7ff.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597308833-5f34ffa19c7ff.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/13/1597308833-5f34ffa19c7ff.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3986625" title="China facing food shortage after months of flooding, infestations" class="de_remove-link-color popular_font">China facing food shortage after months of flooding, infestations</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3987975" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/15/1597471999-5f377cff2fc30.jpeg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/15/1597471999-5f377cff2fc30.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/15/1597471999-5f377cff2fc30.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3987975" title="Taiwan confirms new imported coronavirus case from Philippines" class="de_remove-link-color popular_font">Taiwan confirms new imported coronavirus case from Philippines</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3987949" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/15/1597482143-5f37a49fe24d0.png" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/15/1597482143-5f37a49fe24d0.png" data-local_image="https://image.taiwannews.com.tw/small/2020/08/15/1597482143-5f37a49fe24d0.png" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3987949" title="China&#39;s WeChat proven to be spying on overseas users" class="de_remove-link-color popular_font">China&#39;s WeChat proven to be spying on overseas users</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3986708" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597311164-5f3508bcca551.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597311164-5f3508bcca551.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/13/1597311164-5f3508bcca551.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3986708" title="In China, fears of financial Iron Curtain as U.S. tensions rise" class="de_remove-link-color popular_font">In China, fears of financial Iron Curtain as U.S. tensions rise</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3987859" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/CNA/20200115/20200115000043.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/CNA/20200115/20200115000043.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/CNA/20200115/20200115000043.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3987859" title="Taiwan likely buyer of 66 advanced F-16 jets" class="de_remove-link-color popular_font">Taiwan likely buyer of 66 advanced F-16 jets</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3985850" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/12/1597220552-5f33a6c8bf4a0.JPG" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/12/1597220552-5f33a6c8bf4a0.JPG" data-local_image="https://image.taiwannews.com.tw/small/2020/08/12/1597220552-5f33a6c8bf4a0.JPG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3985850" title="Over 100 TSMC engineers poached by Chinese chip companies" class="de_remove-link-color popular_font">Over 100 TSMC engineers poached by Chinese chip companies</a>
    </div>
  </a>
</div>
<div class="div popular_side">
  <a href="/en/news/3986497" title="">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597292815-5f34c10fd876e.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/08/13/1597292815-5f34c10fd876e.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/08/13/1597292815-5f34c10fd876e.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/en/news/3986497" title="Flooding in China&#39;s Sichuan to dump more water on Three Gorges Dam" class="de_remove-link-color popular_font">Flooding in China&#39;s Sichuan to dump more water on Three Gorges Dam</a>
    </div>
  </a>
</div>

              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3988340);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('local_image'));
        } else if (retry == 2) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
        }
      };

      // Retry Image
      $.each($('.retry-image'), function (i, element) {
        var img = new Image;
        $(img).data('retry', 0);

        img.onload = function () {
          switch($(img).data('retry')) {
            case 0:
              $(element).attr('src', $(element).data('main_image'));
              break;
            case 1:
              $(element).attr('src', $(element).data('local_image'));
              break;
            case 2:
              $(element).attr('src', $(element).data('default_image'));
              break;
            default:
              $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
              break;
          }
        }

        img.onerror = function () {
          if ($(img).data('retry') == 0) {
            $(img).data('retry', 1);
            img.src = $(element).data('local_image');
          } else if ($(img).data('retry') == 1) {
            $(img).data('retry', 2);
            img.src = $(element).data('default_image');
          } else {
            $(img).data('retry', 2);
            img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
          }
        }

        img.src = $(element).data('main_image');
      });

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Olympics return to antiquity at the 2004 Athens Games",
        "mainEntityOfPage": "Olympics return to antiquity at the 2004 Athens Games",
        "author": "CHRIS LEHOURITES , AP Sports Writer",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://tnimage.s3.hicloud.net.tw/photos/2020/AP/20200806/fb666f1afeb2427faf7dc3f5be437cce.jpg"],
        "datePublished": "2020-08-16 09:37:23",
        "dateModified": "2020-08-16 09:37:43",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
</html>
