<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="Taiwan News" />
    <meta name="description" content="Philadelphia 3, Los Angeles FC 3" />

    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Philadelphia 3, Los Angeles FC 3 | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Taiwan News" />
    <meta property="og:title" content="Philadelphia 3, Los Angeles FC 3 | Taiwan News" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/3893462" />
    <meta property="og:description" content="Philadelphia 3, Los Angeles FC 3" />
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
        <link href="https://www.taiwannews.com.tw/en/news/3893462" rel="canonical" />
        <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782" />
        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css?ts=1581005599" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script><!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/45">2020 Taiwan Presidential Election</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="P1UmNygLnyU4WYH3QhL5xIuc6RzbIdV8RdkOKD37">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="P1UmNygLnyU4WYH3QhL5xIuc6RzbIdV8RdkOKD37">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#e98422;"><img src="/img/icon-en.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Philadelphia 3, Los Angeles FC 3</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3893462" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3893462" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3893462" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3893462" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3893462" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    Associated Press
                                      </div>
                  <div class="article-date">2020/03/09 13:12</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" data-local_image="https://image.taiwannews.com.tw/images/category/580888eb17740.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="" alt="" class="img-responsive retry-image">
                      </div>
                                          </div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                </div>
                                          </div>
                  </div>
                </section>


                <span>
                  <table>
                     <tr>
                        <td class="col-name">Philadelphia</td>
                        <td class="col-run-1">1</td>
                        <td class="col-run-2">2</td>
                        <td class="col-divider">—</td>
                        <td class="col-total">3</td>
                     </tr>
                     <tr>
                        <td class="col-name">Los Angeles FC</td>
                        <td class="col-run-1">1</td>
                        <td class="col-run-2">2</td>
                        <td class="col-divider">—</td>
                        <td class="col-total">3</td>
                     </tr>
                  </table>
                  <p class="text-ind">First half_1, Philadelphia, Santos, 1 (Monteiro), 29th minute; 2, Los Angeles FC, Vela, 2, 38th.</p>
                  <p class="text-ind">Second half_3, Philadelphia, Glesnes, 1, 48th; 4, Los Angeles FC, Rossi, 1 (Kaye), 49th; 5, Philadelphia, Aaronson, 1 (Santos), 69th; 6, Los Angeles FC, Segura, 1, 72nd.</p>
                  <p class="text-ind">Goalies_Philadelphia, Andre Blake, Joe Bendik; Los Angeles FC, Kenneth Vermeer, Pablo Sisniega.</p>
                  <p class="text-ind">Yellow Cards_Gaddis, Philadelphia, 33rd; Martinez, Philadelphia, 43rd; Palacios, Los Angeles FC, 45th+2; Bedoya, Philadelphia, 45th+4; Fontana, Philadelphia, 90th+6.</p>
                  <p class="text-ind">Referee_Christopher Penso. Assistant Referees_Corey Rockwell, Jeremy Hanson, Tim Ford. 4th Official_Alex Chilowicz.</p>
                  <p class="text-ind">A_22,112.</p>
                  <p class="text-divider">___</p>
               
                  <hl2 class="block-headline">Lineups</hl2>
                  <p class="text-ind">Philadelphia_Andre Blake; Raymon Gaddis, Jakob Glesnes, Mark McKenzie, Matt Real; Brendan Aaronson, Alejandro Bedoya (Anthony Fontana, 84th), Jose Martinez (Jack Elliott, 90th+4), Jamiro Monteiro; Kacper Przybylko, Sergio Santos (Ilsinho, 72nd).</p>
                  <p class="text-ind">Los Angeles FC_Kenneth Vermeer; Tristan Blackmon, Dejan Jakovic (Francisco Ginella, 73rd), Mark Anthony Kaye (Bryce Duke, 69th), Diego Palacios (Mohammed El Munir, 81st), Eddie Segura; Eduard Atuesta; Latif Blessing, Brian Rodriguez, Diego Rossi, Carlos Vela.</p>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3893462" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3893462" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3893462" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3893462" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3893462" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "3893462",
                    "title": "Philadelphia 3, Los Angeles FC 3",
                    "text": "                                                               Philadelphia                        1                        2                        —                        3                                                                  Los ...",
                    "url": "https://www.taiwannews.com.tw/en/news/3893462",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1583730749,
                    "updated_at": 1583730772                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>Updated : 2020-03-09 14:05 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>MOST POPULAR</h4>                </div>                <div class="div popular_side"><a href="/en/news/3885393" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/05/1583372642-5e60596209ff4.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/05/1583372642-5e60596209ff4.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/05/1583372642-5e60596209ff4.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3885393" title="US House unanimously passes TAIPEI Act" class="de_remove-link-color popular_font">US House unanimously passes TAIPEI Act</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3891625" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583490191-5e62248fc91f2.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583490191-5e62248fc91f2.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/06/1583490191-5e62248fc91f2.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3891625" title="CCP irked by Taiwan&rsquo;s excellent handling of Wuhan coronavirus" class="de_remove-link-color popular_font">CCP irked by Taiwan&rsquo;s excellent handling of Wuhan coronavirus</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3881683" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/26/1582703781-5e5624a502ba2.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/02/26/1582703781-5e5624a502ba2.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/02/26/1582703781-5e5624a502ba2.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3881683" title="Chinese woman describes Wuhan virus patients being burned alive" class="de_remove-link-color popular_font">Chinese woman describes Wuhan virus patients being burned alive</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3891301" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583468191-5e61ce9f1042d.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583468191-5e61ce9f1042d.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/06/1583468191-5e61ce9f1042d.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3891301" title="Taiwan dedicated to fight against Wuhan virus: Le Monde" class="de_remove-link-color popular_font">Taiwan dedicated to fight against Wuhan virus: Le Monde</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3880475" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/24/1582532121-5e538619d56f2.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/02/24/1582532121-5e538619d56f2.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/02/24/1582532121-5e538619d56f2.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3880475" title="Taiwanese professor says Wuhan coronavirus likely man-made" class="de_remove-link-color popular_font">Taiwanese professor says Wuhan coronavirus likely man-made</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3892913" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/08/1583652805-5e649fc581213.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/08/1583652805-5e649fc581213.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/08/1583652805-5e649fc581213.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3892913" title="Abandoned military barracks in S. Taiwan reopens to public after 20 years" class="de_remove-link-color popular_font">Abandoned military barracks in S. Taiwan reopens to public after 20 years</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3892236" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/CNA/20200307/20200307000048.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/CNA/20200307/20200307000048.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/CNA/20200307/20200307000048.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3892236" title="Taiwan raises coronavirus travel advisories for France, Germany, Spain" class="de_remove-link-color popular_font">Taiwan raises coronavirus travel advisories for France, Germany, Spain</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3891688" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583494148-5e623404a6962.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583494148-5e623404a6962.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/06/1583494148-5e623404a6962.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3891688" title="Taiwan health minister warns against new wave of imported coronavirus" class="de_remove-link-color popular_font">Taiwan health minister warns against new wave of imported coronavirus</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3891300" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583468781-5e61d0edcb643.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583468781-5e61d0edcb643.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/06/1583468781-5e61d0edcb643.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3891300" title="Taiwan hotel chain Landis hit by coronavirus woes" class="de_remove-link-color popular_font">Taiwan hotel chain Landis hit by coronavirus woes</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3891633" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583491703-5e622a778696f.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/06/1583491703-5e622a778696f.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/06/1583491703-5e622a778696f.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3891633" title="German newspaper lauds Taiwan&#39;s handling of Wuhan coronavirus" class="de_remove-link-color popular_font">German newspaper lauds Taiwan&#39;s handling of Wuhan coronavirus</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3893462);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('local_image'));
        } else if (retry == 2) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
        }
      };

      // Retry Image
      $.each($('.retry-image'), function (i, element) {
        var img = new Image;
        $(img).data('retry', 0);

        img.onload = function () {
          switch($(img).data('retry')) {
            case 0:
              $(element).attr('src', $(element).data('main_image'));
              break;
            case 1:
              $(element).attr('src', $(element).data('local_image'));
              break;
            case 2:
              $(element).attr('src', $(element).data('default_image'));
              break;
            default:
              $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
              break;
          }
        }

        img.onerror = function () {
          if ($(img).data('retry') == 0) {
            $(img).data('retry', 1);
            img.src = $(element).data('local_image');
          } else if ($(img).data('retry') == 1) {
            $(img).data('retry', 2);
            img.src = $(element).data('default_image');
          } else {
            $(img).data('retry', 2);
            img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
          }
        }

        img.src = $(element).data('main_image');
      });

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Philadelphia 3, Los Angeles FC 3",
        "mainEntityOfPage": "Philadelphia 3, Los Angeles FC 3",
        "author": "Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
        "datePublished": "2020-03-09 13:12:29",
        "dateModified": "2020-03-09 13:12:52",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
</html>
