<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="Taiwan News">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Taiwan News">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>Goaltenders Goals Against Record | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="Goaltenders Goals Against Record | Taiwan News">
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/3870995">
    <meta name="description" content="Goaltenders Goals Against Record">
    <meta property="og:description" content="Goaltenders Goals Against Record">
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="https://www.taiwannews.com.tw/en/news/3870995" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css?ts=1574107183" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script><!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/45">2020 Taiwan Presidential Election</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="cEvCPXJf8NBeaeRBmrAla4pkSgNYNdOfDLMYWAVP">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="cEvCPXJf8NBeaeRBmrAla4pkSgNYNdOfDLMYWAVP">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#e98422;"><img src="/img/icon-en.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Goaltenders Goals Against Record</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3870995" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3870995" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3870995" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3870995" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3870995" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    Associated Press
                                      </div>
                  <div class="article-date">2020/02/04 23:06</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="" alt="" class="img-responsive">
                      </div>
                                          </div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                </div>
                                          </div>
                  </div>
                </section>


                <span>
                  <p class="lead" lede="true">THROUGH FEBRUARY 3</p>
               
                  <hl2 class="block-headline">Goaltenders Goals Against Record</hl2>
                  <table id="block-leaders-goals-against-record-table">
                     <thead>
                        <tr>
                           <th class="headline-col-name">Name</th>
                           <th class="headline-col-team">Team</th>
                           <th class="headline-col-games-played">GPI</th>
                           <th class="headline-col-minutes">MINS</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-average">AVG</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Matiss Kivlenieks</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">2</td>
                           <td class="col-minutes">120</td>
                           <td class="col-goals-against">3</td>
                           <td class="col-average">1.49</td>
                        </tr>
                        <tr>
                           <td class="col-name">Darcy Kuemper</td>
                           <td class="col-team">Arizona</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1517</td>
                           <td class="col-goals-against">55</td>
                           <td class="col-average">2.17</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tristan Jarry</td>
                           <td class="col-team">Pittsburgh</td>
                           <td class="col-games-played">26</td>
                           <td class="col-minutes">1507</td>
                           <td class="col-goals-against">55</td>
                           <td class="col-average">2.19</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ilya Samsonov</td>
                           <td class="col-team">Washington</td>
                           <td class="col-games-played">21</td>
                           <td class="col-minutes">1193</td>
                           <td class="col-goals-against">44</td>
                           <td class="col-average">2.21</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tuukka Rask</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">29</td>
                           <td class="col-minutes">1697</td>
                           <td class="col-goals-against">63</td>
                           <td class="col-average">2.23</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jake Allen</td>
                           <td class="col-team">St. Louis</td>
                           <td class="col-games-played">19</td>
                           <td class="col-minutes">1036</td>
                           <td class="col-goals-against">39</td>
                           <td class="col-average">2.26</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ben Bishop</td>
                           <td class="col-team">Dallas</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">1970</td>
                           <td class="col-goals-against">76</td>
                           <td class="col-average">2.31</td>
                        </tr>
                        <tr>
                           <td class="col-name">Anton Khudobin</td>
                           <td class="col-team">Dallas</td>
                           <td class="col-games-played">21</td>
                           <td class="col-minutes">1154</td>
                           <td class="col-goals-against">45</td>
                           <td class="col-average">2.34</td>
                        </tr>
                        <tr>
                           <td class="col-name">Chris Driedger</td>
                           <td class="col-team">Florida</td>
                           <td class="col-games-played">9</td>
                           <td class="col-minutes">459</td>
                           <td class="col-goals-against">18</td>
                           <td class="col-average">2.35</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jaroslav Halak</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1515</td>
                           <td class="col-goals-against">61</td>
                           <td class="col-average">2.42</td>
                        </tr>
                        <tr>
                           <td class="col-name">Elvis Merzlikins</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">22</td>
                           <td class="col-minutes">1189</td>
                           <td class="col-goals-against">48</td>
                           <td class="col-average">2.42</td>
                        </tr>
                        <tr>
                           <td class="col-name">Pavel Francouz</td>
                           <td class="col-team">Colorado</td>
                           <td class="col-games-played">20</td>
                           <td class="col-minutes">1104</td>
                           <td class="col-goals-against">45</td>
                           <td class="col-average">2.45</td>
                        </tr>
                        <tr>
                           <td class="col-name">Adin Hill</td>
                           <td class="col-team">Arizona</td>
                           <td class="col-games-played">10</td>
                           <td class="col-minutes">460</td>
                           <td class="col-goals-against">19</td>
                           <td class="col-average">2.47</td>
                        </tr>
                        <tr>
                           <td class="col-name">Joonas Korpisalo</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1876</td>
                           <td class="col-goals-against">78</td>
                           <td class="col-average">2.49</td>
                        </tr>
                        <tr>
                           <td class="col-name">James Reimer</td>
                           <td class="col-team">Carolina</td>
                           <td class="col-games-played">21</td>
                           <td class="col-minutes">1183</td>
                           <td class="col-goals-against">49</td>
                           <td class="col-average">2.49</td>
                        </tr>
                        <tr>
                           <td class="col-name">Thomas Greiss</td>
                           <td class="col-team">N.Y. Islanders</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1317</td>
                           <td class="col-goals-against">55</td>
                           <td class="col-average">2.51</td>
                        </tr>
                        <tr>
                           <td class="col-name">Igor Shesterkin</td>
                           <td class="col-team">N.Y. Rangers</td>
                           <td class="col-games-played">4</td>
                           <td class="col-minutes">238</td>
                           <td class="col-goals-against">10</td>
                           <td class="col-average">2.51</td>
                        </tr>
                        <tr>
                           <td class="col-name">Cayden Primeau</td>
                           <td class="col-team">Montreal</td>
                           <td class="col-games-played">2</td>
                           <td class="col-minutes">119</td>
                           <td class="col-goals-against">5</td>
                           <td class="col-average">2.52</td>
                        </tr>
                        <tr>
                           <td class="col-name">Andrei Vasilevskiy</td>
                           <td class="col-team">Tampa Bay</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2285</td>
                           <td class="col-goals-against">97</td>
                           <td class="col-average">2.55</td>
                        </tr>
                        <tr>
                           <td class="col-name">Semyon Varlamov</td>
                           <td class="col-team">N.Y. Islanders</td>
                           <td class="col-games-played">31</td>
                           <td class="col-minutes">1716</td>
                           <td class="col-goals-against">74</td>
                           <td class="col-average">2.59</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-divider">___</p>
               
                  <hl2 class="block-headline">Goaltenders Win Record</hl2>
                  <table id="block-leaders-win-record-table">
                     <thead>
                        <tr>
                           <th class="headline-col-name">Player</th>
                           <th class="headline-col-team">Team</th>
                           <th class="headline-col-games-played">GPI</th>
                           <th class="headline-col-minutes">MINS</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Andrei Vasilevskiy</td>
                           <td class="col-team">Tampa Bay</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2285</td>
                           <td class="col-wins">26</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Frederik Andersen</td>
                           <td class="col-team">Toronto</td>
                           <td class="col-games-played">42</td>
                           <td class="col-minutes">2405</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jordan Binnington</td>
                           <td class="col-team">St. Louis</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2166</td>
                           <td class="col-wins">23</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">5</td>
                        </tr>
                        <tr>
                           <td class="col-name">Connor Hellebuyck</td>
                           <td class="col-team">Winnipeg</td>
                           <td class="col-games-played">43</td>
                           <td class="col-minutes">2378</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">16</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Carey Price</td>
                           <td class="col-team">Montreal</td>
                           <td class="col-games-played">44</td>
                           <td class="col-minutes">2600</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">18</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Sergei Bobrovsky</td>
                           <td class="col-team">Florida</td>
                           <td class="col-games-played">39</td>
                           <td class="col-minutes">2194</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Marc-Andre Fleury</td>
                           <td class="col-team">Vegas</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2178</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jacob Markstrom</td>
                           <td class="col-team">Vancouver</td>
                           <td class="col-games-played">36</td>
                           <td class="col-minutes">2132</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">David Rittich</td>
                           <td class="col-team">Calgary</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2234</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">5</td>
                        </tr>
                        <tr>
                           <td class="col-name">Braden Holtby</td>
                           <td class="col-team">Washington</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">2003</td>
                           <td class="col-wins">19</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ben Bishop</td>
                           <td class="col-team">Dallas</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">1970</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Petr Mrazek</td>
                           <td class="col-team">Carolina</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1938</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tuukka Rask</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">29</td>
                           <td class="col-minutes">1697</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">4</td>
                           <td class="col-overtime">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tristan Jarry</td>
                           <td class="col-team">Pittsburgh</td>
                           <td class="col-games-played">26</td>
                           <td class="col-minutes">1507</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Joonas Korpisalo</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1876</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Pekka Rinne</td>
                           <td class="col-team">Nashville</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1792</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Matt Murray</td>
                           <td class="col-team">Pittsburgh</td>
                           <td class="col-games-played">28</td>
                           <td class="col-minutes">1643</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">6</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ilya Samsonov</td>
                           <td class="col-team">Washington</td>
                           <td class="col-games-played">21</td>
                           <td class="col-minutes">1193</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">3</td>
                           <td class="col-overtime">1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Linus Ullmark</td>
                           <td class="col-team">Buffalo</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1961</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Mackenzie Blackwood</td>
                           <td class="col-team">New Jersey</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2078</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">7</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-divider">___</p>
               
                  <hl2 class="block-headline">Goaltenders Saves Record</hl2>
                  <table id="block-leaders-saves-record-table">
                     <thead>
                        <tr>
                           <th class="headline-col-name">Player</th>
                           <th class="headline-col-team">Team</th>
                           <th class="headline-col-games-played">GPI</th>
                           <th class="headline-col-minutes">MINS</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-saves">SA</th>
                           <th class="headline-col-saves-percentage">SPCTG</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Carey Price</td>
                           <td class="col-team">Montreal</td>
                           <td class="col-games-played">44</td>
                           <td class="col-minutes">2600</td>
                           <td class="col-goals-against">119</td>
                           <td class="col-saves">1216</td>
                           <td class="col-saves-percentage">.911</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">18</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Connor Hellebuyck</td>
                           <td class="col-team">Winnipeg</td>
                           <td class="col-games-played">43</td>
                           <td class="col-minutes">2378</td>
                           <td class="col-goals-against">108</td>
                           <td class="col-saves">1213</td>
                           <td class="col-saves-percentage">.918</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">16</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Frederik Andersen</td>
                           <td class="col-team">Toronto</td>
                           <td class="col-games-played">42</td>
                           <td class="col-minutes">2405</td>
                           <td class="col-goals-against">115</td>
                           <td class="col-saves">1166</td>
                           <td class="col-saves-percentage">.910</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">John Gibson</td>
                           <td class="col-team">Anaheim</td>
                           <td class="col-games-played">39</td>
                           <td class="col-minutes">2323</td>
                           <td class="col-goals-against">116</td>
                           <td class="col-saves">1089</td>
                           <td class="col-saves-percentage">.904</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">21</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">David Rittich</td>
                           <td class="col-team">Calgary</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2234</td>
                           <td class="col-goals-against">107</td>
                           <td class="col-saves">1076</td>
                           <td class="col-saves-percentage">.910</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">5</td>
                        </tr>
                        <tr>
                           <td class="col-name">Andrei Vasilevskiy</td>
                           <td class="col-team">Tampa Bay</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2285</td>
                           <td class="col-goals-against">97</td>
                           <td class="col-saves">1072</td>
                           <td class="col-saves-percentage">.917</td>
                           <td class="col-wins">26</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jacob Markstrom</td>
                           <td class="col-team">Vancouver</td>
                           <td class="col-games-played">36</td>
                           <td class="col-minutes">2132</td>
                           <td class="col-goals-against">96</td>
                           <td class="col-saves">1062</td>
                           <td class="col-saves-percentage">.917</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Sergei Bobrovsky</td>
                           <td class="col-team">Florida</td>
                           <td class="col-games-played">39</td>
                           <td class="col-minutes">2194</td>
                           <td class="col-goals-against">119</td>
                           <td class="col-saves">1045</td>
                           <td class="col-saves-percentage">.898</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Marc-Andre Fleury</td>
                           <td class="col-team">Vegas</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2178</td>
                           <td class="col-goals-against">101</td>
                           <td class="col-saves">1000</td>
                           <td class="col-saves-percentage">.908</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Mackenzie Blackwood</td>
                           <td class="col-team">New Jersey</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2078</td>
                           <td class="col-goals-against">104</td>
                           <td class="col-saves">975</td>
                           <td class="col-saves-percentage">.904</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">7</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jordan Binnington</td>
                           <td class="col-team">St. Louis</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2166</td>
                           <td class="col-goals-against">95</td>
                           <td class="col-saves">971</td>
                           <td class="col-saves-percentage">.911</td>
                           <td class="col-wins">23</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">5</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ben Bishop</td>
                           <td class="col-team">Dallas</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">1970</td>
                           <td class="col-goals-against">76</td>
                           <td class="col-saves">943</td>
                           <td class="col-saves-percentage">.925</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Linus Ullmark</td>
                           <td class="col-team">Buffalo</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1961</td>
                           <td class="col-goals-against">89</td>
                           <td class="col-saves">942</td>
                           <td class="col-saves-percentage">.914</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Robin Lehner</td>
                           <td class="col-team">Chicago</td>
                           <td class="col-games-played">29</td>
                           <td class="col-minutes">1636</td>
                           <td class="col-goals-against">78</td>
                           <td class="col-saves">921</td>
                           <td class="col-saves-percentage">.922</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Braden Holtby</td>
                           <td class="col-team">Washington</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">2003</td>
                           <td class="col-goals-against">104</td>
                           <td class="col-saves">898</td>
                           <td class="col-saves-percentage">.896</td>
                           <td class="col-wins">19</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jonathan Quick</td>
                           <td class="col-team">Los Angeles</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1968</td>
                           <td class="col-goals-against">99</td>
                           <td class="col-saves">846</td>
                           <td class="col-saves-percentage">.895</td>
                           <td class="col-wins">11</td>
                           <td class="col-loss">19</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Joonas Korpisalo</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1876</td>
                           <td class="col-goals-against">78</td>
                           <td class="col-saves">823</td>
                           <td class="col-saves-percentage">.913</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Martin Jones</td>
                           <td class="col-team">San Jose</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1885</td>
                           <td class="col-goals-against">102</td>
                           <td class="col-saves">817</td>
                           <td class="col-saves-percentage">.889</td>
                           <td class="col-wins">13</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Philipp Grubauer</td>
                           <td class="col-team">Colorado</td>
                           <td class="col-games-played">30</td>
                           <td class="col-minutes">1716</td>
                           <td class="col-goals-against">83</td>
                           <td class="col-saves">815</td>
                           <td class="col-saves-percentage">.908</td>
                           <td class="col-wins">14</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tuukka Rask</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">29</td>
                           <td class="col-minutes">1697</td>
                           <td class="col-goals-against">63</td>
                           <td class="col-saves">804</td>
                           <td class="col-saves-percentage">.927</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">4</td>
                           <td class="col-overtime">6</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-divider">___</p>
               
                  <hl2 class="block-headline">Goaltenders Shutout Record</hl2>
                  <table id="block-goalies-shutout-record-table">
                     <thead>
                        <tr>
                           <th class="headline-col-name">Player</th>
                           <th class="headline-col-team">Team</th>
                           <th class="headline-col-games-played">GPI</th>
                           <th class="headline-col-minutes">MINS</th>
                           <th class="headline-col-shutouts">SO</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Connor Hellebuyck</td>
                           <td class="col-team">Winnipeg</td>
                           <td class="col-games-played">43</td>
                           <td class="col-minutes">2378</td>
                           <td class="col-shutouts">4</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">16</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Marc-Andre Fleury</td>
                           <td class="col-team">Vegas</td>
                           <td class="col-games-played">37</td>
                           <td class="col-minutes">2178</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Jaroslav Halak</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1515</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">13</td>
                           <td class="col-loss">6</td>
                           <td class="col-overtime">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tristan Jarry</td>
                           <td class="col-team">Pittsburgh</td>
                           <td class="col-games-played">26</td>
                           <td class="col-minutes">1507</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Elvis Merzlikins</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">22</td>
                           <td class="col-minutes">1189</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">10</td>
                           <td class="col-loss">6</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Petr Mrazek</td>
                           <td class="col-team">Carolina</td>
                           <td class="col-games-played">33</td>
                           <td class="col-minutes">1938</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Carey Price</td>
                           <td class="col-team">Montreal</td>
                           <td class="col-games-played">44</td>
                           <td class="col-minutes">2600</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">18</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">James Reimer</td>
                           <td class="col-team">Carolina</td>
                           <td class="col-games-played">21</td>
                           <td class="col-minutes">1183</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">12</td>
                           <td class="col-loss">6</td>
                           <td class="col-overtime">1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Pekka Rinne</td>
                           <td class="col-team">Nashville</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1792</td>
                           <td class="col-shutouts">3</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">12</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ben Bishop</td>
                           <td class="col-team">Dallas</td>
                           <td class="col-games-played">35</td>
                           <td class="col-minutes">1970</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Brian Elliott</td>
                           <td class="col-team">Philadelphia</td>
                           <td class="col-games-played">26</td>
                           <td class="col-minutes">1387</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">13</td>
                           <td class="col-loss">5</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Alexandar Georgiev</td>
                           <td class="col-team">N.Y. Rangers</td>
                           <td class="col-games-played">24</td>
                           <td class="col-minutes">1289</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">12</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Carter Hutton</td>
                           <td class="col-team">Buffalo</td>
                           <td class="col-games-played">20</td>
                           <td class="col-minutes">1151</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">7</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Joonas Korpisalo</td>
                           <td class="col-team">Columbus</td>
                           <td class="col-games-played">32</td>
                           <td class="col-minutes">1876</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Darcy Kuemper</td>
                           <td class="col-team">Arizona</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1517</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tuukka Rask</td>
                           <td class="col-team">Boston</td>
                           <td class="col-games-played">29</td>
                           <td class="col-minutes">1697</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">4</td>
                           <td class="col-overtime">6</td>
                        </tr>
                        <tr>
                           <td class="col-name">David Rittich</td>
                           <td class="col-team">Calgary</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2234</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">20</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">5</td>
                        </tr>
                        <tr>
                           <td class="col-name">Alex Stalock</td>
                           <td class="col-team">Minnesota</td>
                           <td class="col-games-played">25</td>
                           <td class="col-minutes">1394</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">11</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Semyon Varlamov</td>
                           <td class="col-team">N.Y. Islanders</td>
                           <td class="col-games-played">31</td>
                           <td class="col-minutes">1716</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">8</td>
                           <td class="col-overtime">4</td>
                        </tr>
                        <tr>
                           <td class="col-name">Andrei Vasilevskiy</td>
                           <td class="col-team">Tampa Bay</td>
                           <td class="col-games-played">38</td>
                           <td class="col-minutes">2285</td>
                           <td class="col-shutouts">2</td>
                           <td class="col-wins">26</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">3</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-ind"/>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3870995" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3870995" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3870995" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3870995" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3870995" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "3870995",
                    "title": "Goaltenders Goals Against Record",
                    "text": "                  THROUGH FEBRUARY 3                                 Goaltenders Goals Against Record                                                                                          Name                           Team                    ...",
                    "url": "https://www.taiwannews.com.tw/en/news/3870995",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1580828784,
                    "updated_at": 1580828803                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>Updated : 2020-02-05 00:02 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>MOST POPULAR</h4>                </div>                <div class="div popular_side"><a href="/en/news/3868793" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/CNA/20200121/20200121000049.jpg" alt="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3868793" title="H1N1 flu virus kills 13 people in Taiwan in one week" class="de_remove-link-color popular_font">H1N1 flu virus kills 13 people in Taiwan in one week</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3864928" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/04/1580820955-5e3969db17789.jpg" alt="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3864928" title="Latest figures on China&#39;s coronavirus outbreak" class="de_remove-link-color popular_font">Latest figures on China&#39;s coronavirus outbreak</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869940" title="(Champ Mask website screenshot)
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/03/1580723207-5e37ec073e4d7.jpg" alt="(Champ Mask website screenshot)
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869940" title="Face masks with Taiwan flag become hot item to fend off Chinese buyers" class="de_remove-link-color popular_font">Face masks with Taiwan flag become hot item to fend off Chinese buyers</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869848" title="novel coronavirus (2019-nCoV).&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/31/1580434319-5e33838fd742a.jpeg" alt="novel coronavirus (2019-nCoV).&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869848" title="Coronavirus could be unkillable: top Taiwanese researcher" class="de_remove-link-color popular_font">Coronavirus could be unkillable: top Taiwanese researcher</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869428" title="Winter break for primary and secondary schools extended due to Wuhan coronavirus. (Facebook photo)
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/02/1580637233-5e369c31b7775.jpg" alt="Winter break for primary and secondary schools extended due to Wuhan coronavirus. (Facebook photo)
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869428" title="Taiwan schools to extend winter break over Wuhan virus scare" class="de_remove-link-color popular_font">Taiwan schools to extend winter break over Wuhan virus scare</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3868797" title="(StarLux Airlines photo)
"><img src="https://tnimage.s3.hicloud.net.tw/small/2019/12/10/1575959390-5def3b5ea12a3.png" alt="(StarLux Airlines photo)
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3868797" title="Vietnam, Italy reject flights from Taiwan due to virus scare" class="de_remove-link-color popular_font">Vietnam, Italy reject flights from Taiwan due to virus scare</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869939" title="(NTU FB photo)
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/03/1580721132-5e37e3ec6e9c5.jpg" alt="(NTU FB photo)
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869939" title="All Taiwanese universities jointly delay opening until March 2 to limit coronavirus" class="de_remove-link-color popular_font">All Taiwanese universities jointly delay opening until March 2 to limit coronavirus</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869895" title="Taiwan contestants show national flags at fencing competition.&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/03/1580714108-5e37c87c2c301.jpg" alt="Taiwan contestants show national flags at fencing competition.&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869895" title="Taiwan flag replaces Chinese Taipei banner at French fencing competition" class="de_remove-link-color popular_font">Taiwan flag replaces Chinese Taipei banner at French fencing competition</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869327" title="Health Minister Chen Shih-chung at press conference Feb. 1.&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/02/1580624283-5e36699b254c8.jpg" alt="Health Minister Chen Shih-chung at press conference Feb. 1.&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869327" title="Taiwan coronavirus patients in good condition: CDC" class="de_remove-link-color popular_font">Taiwan coronavirus patients in good condition: CDC</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3869432" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/02/1580640294-5e36a82685d23.jpg" alt="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3869432" title="Coronavirus could be transmitted through feces: study" class="de_remove-link-color popular_font">Coronavirus could be transmitted through feces: study</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3870995);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure');
        }
      };

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Goaltenders Goals Against Record",
        "mainEntityOfPage": "Goaltenders Goals Against Record",
        "author": "Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
        "datePublished": "2020-02-04 23:06:24",
        "dateModified": "2020-02-04 23:06:43",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
</html>
