<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="Taiwan News">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Taiwan News">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>NHL Expanded Glance | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="NHL Expanded Glance | Taiwan News">
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/3850356">
    <meta name="description" content="NHL Expanded Glance">
    <meta property="og:description" content="NHL Expanded Glance">
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="https://www.taiwannews.com.tw/en/news/3850356" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css?ts=1574107183" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script><!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/45">2020 Taiwan Presidential Election</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="ICx04ixLPGyOi135OHjFGNRuHETfys3dVsVjrnLN">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="ICx04ixLPGyOi135OHjFGNRuHETfys3dVsVjrnLN">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#e98422;"><img src="/img/icon-en.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">NHL Expanded Glance</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3850356" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3850356" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3850356" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3850356" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3850356" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    Associated Press
                                      </div>
                  <div class="article-date">2020/01/04 23:00</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="" alt="" class="img-responsive">
                      </div>
                                          </div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                </div>
                                          </div>
                  </div>
                </section>


                <span>
                  <p class="lead" lede="true">All Times EST</p>
               
                  <hl2 class="block-headline">EASTERN CONFERENCE</hl2>
                  <hl2 class="block-headline">Atlantic Division</hl2>
                  <table>
                     <thead>
                        <tr>
                           <th class="headline-col-name"/>
                           <th class="headline-col-games-played">GP</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                           <th class="headline-col-points">Pts</th>
                           <th class="headline-col-goals-for">GF</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-home">Home</th>
                           <th class="headline-col-away">Away</th>
                           <th class="headline-col-div">Div</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Boston</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">7</td>
                           <td class="col-overtime">11</td>
                           <td class="col-points">59</td>
                           <td class="col-goals-for">139</td>
                           <td class="col-goals-against">107</td>
                           <td class="col-home">14-1-9</td>
                           <td class="col-away">10-6-2</td>
                           <td class="col-div">10-4-3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Toronto</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">23</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">51</td>
                           <td class="col-goals-for">152</td>
                           <td class="col-goals-against">135</td>
                           <td class="col-home">10-4-5</td>
                           <td class="col-away">13-10-0</td>
                           <td class="col-div">7-5-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Tampa Bay</td>
                           <td class="col-games-played">39</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">48</td>
                           <td class="col-goals-for">139</td>
                           <td class="col-goals-against">121</td>
                           <td class="col-home">12-7-2</td>
                           <td class="col-away">10-6-2</td>
                           <td class="col-div">15-2-0</td>
                        </tr>
                        <tr>
                           <td class="col-name">Florida</td>
                           <td class="col-games-played">40</td>
                           <td class="col-wins">21</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">47</td>
                           <td class="col-goals-for">145</td>
                           <td class="col-goals-against">137</td>
                           <td class="col-home">13-7-2</td>
                           <td class="col-away">8-7-3</td>
                           <td class="col-div">7-5-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Buffalo</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">7</td>
                           <td class="col-points">43</td>
                           <td class="col-goals-for">124</td>
                           <td class="col-goals-against">133</td>
                           <td class="col-home">12-5-3</td>
                           <td class="col-away">6-12-4</td>
                           <td class="col-div">6-9-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Montreal</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">42</td>
                           <td class="col-goals-for">132</td>
                           <td class="col-goals-against">133</td>
                           <td class="col-home">8-9-3</td>
                           <td class="col-away">10-8-3</td>
                           <td class="col-div">4-8-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Ottawa</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">20</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">37</td>
                           <td class="col-goals-for">114</td>
                           <td class="col-goals-against">138</td>
                           <td class="col-home">11-6-2</td>
                           <td class="col-away">5-14-3</td>
                           <td class="col-div">6-6-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Detroit</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">10</td>
                           <td class="col-loss">29</td>
                           <td class="col-overtime">3</td>
                           <td class="col-points">23</td>
                           <td class="col-goals-for">90</td>
                           <td class="col-goals-against">161</td>
                           <td class="col-home">6-14-1</td>
                           <td class="col-away">4-15-2</td>
                           <td class="col-div">3-9-0</td>
                        </tr>
                     </tbody>
                  </table>
               
                  <hl2 class="block-headline">Metropolitan Division</hl2>
                  <table>
                     <thead>
                        <tr>
                           <th class="headline-col-name"/>
                           <th class="headline-col-games-played">GP</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                           <th class="headline-col-points">Pts</th>
                           <th class="headline-col-goals-for">GF</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-home">Home</th>
                           <th class="headline-col-away">Away</th>
                           <th class="headline-col-div">Div</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Washington</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">28</td>
                           <td class="col-loss">9</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">61</td>
                           <td class="col-goals-for">150</td>
                           <td class="col-goals-against">125</td>
                           <td class="col-home">11-4-4</td>
                           <td class="col-away">17-5-1</td>
                           <td class="col-div">6-5-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">N.Y. Islanders</td>
                           <td class="col-games-played">39</td>
                           <td class="col-wins">25</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">3</td>
                           <td class="col-points">53</td>
                           <td class="col-goals-for">115</td>
                           <td class="col-goals-against">102</td>
                           <td class="col-home">13-5-2</td>
                           <td class="col-away">12-6-1</td>
                           <td class="col-div">7-4-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Pittsburgh</td>
                           <td class="col-games-played">40</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">11</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">53</td>
                           <td class="col-goals-for">138</td>
                           <td class="col-goals-against">107</td>
                           <td class="col-home">16-4-3</td>
                           <td class="col-away">8-7-2</td>
                           <td class="col-div">5-2-3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Carolina</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">15</td>
                           <td class="col-overtime">2</td>
                           <td class="col-points">50</td>
                           <td class="col-goals-for">139</td>
                           <td class="col-goals-against">116</td>
                           <td class="col-home">12-7-0</td>
                           <td class="col-away">12-8-2</td>
                           <td class="col-div">3-8-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Philadelphia</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">49</td>
                           <td class="col-goals-for">131</td>
                           <td class="col-goals-against">123</td>
                           <td class="col-home">13-2-4</td>
                           <td class="col-away">9-12-1</td>
                           <td class="col-div">7-2-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Columbus</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">19</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">8</td>
                           <td class="col-points">46</td>
                           <td class="col-goals-for">107</td>
                           <td class="col-goals-against">113</td>
                           <td class="col-home">12-8-2</td>
                           <td class="col-away">7-6-6</td>
                           <td class="col-div">7-5-3</td>
                        </tr>
                        <tr>
                           <td class="col-name">N.Y. Rangers</td>
                           <td class="col-games-played">40</td>
                           <td class="col-wins">19</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">42</td>
                           <td class="col-goals-for">132</td>
                           <td class="col-goals-against">136</td>
                           <td class="col-home">10-8-2</td>
                           <td class="col-away">9-9-2</td>
                           <td class="col-div">7-3-0</td>
                        </tr>
                        <tr>
                           <td class="col-name">New Jersey</td>
                           <td class="col-games-played">40</td>
                           <td class="col-wins">15</td>
                           <td class="col-loss">19</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">36</td>
                           <td class="col-goals-for">104</td>
                           <td class="col-goals-against">139</td>
                           <td class="col-home">6-8-6</td>
                           <td class="col-away">9-11-0</td>
                           <td class="col-div">4-5-1</td>
                        </tr>
                     </tbody>
                  </table>
               
                  <hl2 class="block-headline">WESTERN CONFERENCE</hl2>
                  <hl2 class="block-headline">Central Division</hl2>
                  <table>
                     <thead>
                        <tr>
                           <th class="headline-col-name"/>
                           <th class="headline-col-games-played">GP</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                           <th class="headline-col-points">Pts</th>
                           <th class="headline-col-goals-for">GF</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-home">Home</th>
                           <th class="headline-col-away">Away</th>
                           <th class="headline-col-div">Div</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">St. Louis</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">26</td>
                           <td class="col-loss">10</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">58</td>
                           <td class="col-goals-for">131</td>
                           <td class="col-goals-against">114</td>
                           <td class="col-home">13-4-3</td>
                           <td class="col-away">13-6-3</td>
                           <td class="col-div">10-2-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Colorado</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">13</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">52</td>
                           <td class="col-goals-for">151</td>
                           <td class="col-goals-against">122</td>
                           <td class="col-home">11-7-2</td>
                           <td class="col-away">13-6-2</td>
                           <td class="col-div">7-8-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Dallas</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">24</td>
                           <td class="col-loss">14</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">52</td>
                           <td class="col-goals-for">115</td>
                           <td class="col-goals-against">104</td>
                           <td class="col-home">15-6-2</td>
                           <td class="col-away">9-8-2</td>
                           <td class="col-div">9-4-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Winnipeg</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">16</td>
                           <td class="col-overtime">3</td>
                           <td class="col-points">47</td>
                           <td class="col-goals-for">128</td>
                           <td class="col-goals-against">126</td>
                           <td class="col-home">10-9-2</td>
                           <td class="col-away">12-7-1</td>
                           <td class="col-div">7-4-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Minnesota</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">19</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">43</td>
                           <td class="col-goals-for">126</td>
                           <td class="col-goals-against">137</td>
                           <td class="col-home">10-4-3</td>
                           <td class="col-away">9-13-2</td>
                           <td class="col-div">3-8-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Nashville</td>
                           <td class="col-games-played">39</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">15</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">42</td>
                           <td class="col-goals-for">134</td>
                           <td class="col-goals-against">131</td>
                           <td class="col-home">10-7-4</td>
                           <td class="col-away">8-8-2</td>
                           <td class="col-div">5-5-0</td>
                        </tr>
                        <tr>
                           <td class="col-name">Chicago</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">18</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">42</td>
                           <td class="col-goals-for">123</td>
                           <td class="col-goals-against">139</td>
                           <td class="col-home">9-9-3</td>
                           <td class="col-away">9-9-3</td>
                           <td class="col-div">5-6-2</td>
                        </tr>
                     </tbody>
                  </table>
               
                  <hl2 class="block-headline">Pacific Division</hl2>
                  <table>
                     <thead>
                        <tr>
                           <th class="headline-col-name"/>
                           <th class="headline-col-games-played">GP</th>
                           <th class="headline-col-wins">W</th>
                           <th class="headline-col-loss">L</th>
                           <th class="headline-col-overtime">OT</th>
                           <th class="headline-col-points">Pts</th>
                           <th class="headline-col-goals-for">GF</th>
                           <th class="headline-col-goals-against">GA</th>
                           <th class="headline-col-home">Home</th>
                           <th class="headline-col-away">Away</th>
                           <th class="headline-col-div">Div</th>
                        </tr>
                     </thead>
                     <tbody>
                        <tr>
                           <td class="col-name">Vegas</td>
                           <td class="col-games-played">44</td>
                           <td class="col-wins">23</td>
                           <td class="col-loss">15</td>
                           <td class="col-overtime">6</td>
                           <td class="col-points">52</td>
                           <td class="col-goals-for">139</td>
                           <td class="col-goals-against">129</td>
                           <td class="col-home">13-7-3</td>
                           <td class="col-away">10-8-3</td>
                           <td class="col-div">11-4-2</td>
                        </tr>
                        <tr>
                           <td class="col-name">Arizona</td>
                           <td class="col-games-played">43</td>
                           <td class="col-wins">23</td>
                           <td class="col-loss">16</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">50</td>
                           <td class="col-goals-for">122</td>
                           <td class="col-goals-against">110</td>
                           <td class="col-home">10-10-1</td>
                           <td class="col-away">13-6-3</td>
                           <td class="col-div">8-4-3</td>
                        </tr>
                        <tr>
                           <td class="col-name">Vancouver</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">22</td>
                           <td class="col-loss">15</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">48</td>
                           <td class="col-goals-for">139</td>
                           <td class="col-goals-against">124</td>
                           <td class="col-home">13-5-3</td>
                           <td class="col-away">9-10-1</td>
                           <td class="col-div">8-5-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Edmonton</td>
                           <td class="col-games-played">43</td>
                           <td class="col-wins">21</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">47</td>
                           <td class="col-goals-for">127</td>
                           <td class="col-goals-against">137</td>
                           <td class="col-home">10-8-3</td>
                           <td class="col-away">11-9-2</td>
                           <td class="col-div">8-5-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Calgary</td>
                           <td class="col-games-played">43</td>
                           <td class="col-wins">21</td>
                           <td class="col-loss">17</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">47</td>
                           <td class="col-goals-for">118</td>
                           <td class="col-goals-against">130</td>
                           <td class="col-home">11-7-3</td>
                           <td class="col-away">10-10-2</td>
                           <td class="col-div">6-6-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">San Jose</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">18</td>
                           <td class="col-loss">21</td>
                           <td class="col-overtime">3</td>
                           <td class="col-points">39</td>
                           <td class="col-goals-for">112</td>
                           <td class="col-goals-against">141</td>
                           <td class="col-home">11-11-1</td>
                           <td class="col-away">7-10-2</td>
                           <td class="col-div">8-7-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Los Angeles</td>
                           <td class="col-games-played">42</td>
                           <td class="col-wins">17</td>
                           <td class="col-loss">21</td>
                           <td class="col-overtime">4</td>
                           <td class="col-points">38</td>
                           <td class="col-goals-for">109</td>
                           <td class="col-goals-against">132</td>
                           <td class="col-home">11-7-1</td>
                           <td class="col-away">6-14-3</td>
                           <td class="col-div">6-11-1</td>
                        </tr>
                        <tr>
                           <td class="col-name">Anaheim</td>
                           <td class="col-games-played">41</td>
                           <td class="col-wins">16</td>
                           <td class="col-loss">20</td>
                           <td class="col-overtime">5</td>
                           <td class="col-points">37</td>
                           <td class="col-goals-for">105</td>
                           <td class="col-goals-against">128</td>
                           <td class="col-home">10-7-3</td>
                           <td class="col-away">6-13-2</td>
                           <td class="col-div">5-7-1</td>
                        </tr>
                     </tbody>
                  </table>
                  <p class="text-table-notes">NOTE: Two points for a win, one point for overtime loss. Top three teams in each division and two wild cards per conference advance to playoffs.</p>
               
                  <hl2 class="block-headline" id="day_1">Friday's Games</hl2>
                  <p class="text-ind">Washington 4, Carolina 3</p>
                  <p class="text-ind">Dallas 4, Detroit 1</p>
               
                  <hl2 class="block-headline" id="day_2">Saturday's Games</hl2>
                  <p class="text-ind">Edmonton at Boston, 1 p.m.</p>
                  <p class="text-ind">Florida at Buffalo, 1 p.m.</p>
                  <p class="text-ind">San Jose at Columbus, 1 p.m.</p>
                  <p class="text-ind">Winnipeg at Minnesota, 2 p.m.</p>
                  <p class="text-ind">St. Louis at Vegas, 4 p.m.</p>
                  <p class="text-ind">Pittsburgh at Montreal, 7 p.m.</p>
                  <p class="text-ind">Colorado at New Jersey, 7 p.m.</p>
                  <p class="text-ind">Tampa Bay at Ottawa, 7 p.m.</p>
                  <p class="text-ind">N.Y. Islanders at Toronto, 7 p.m.</p>
                  <p class="text-ind">Philadelphia at Arizona, 8 p.m.</p>
                  <p class="text-ind">N.Y. Rangers at Vancouver, 10 p.m.</p>
                  <p class="text-ind">Nashville at Los Angeles, 10:30 p.m.</p>
               
                  <hl2 class="block-headline" id="day_3">Sunday's Games</hl2>
                  <p class="text-ind">San Jose at Washington, 12:30 p.m.</p>
                  <p class="text-ind">Tampa Bay at Carolina, 5 p.m.</p>
                  <p class="text-ind">Florida at Pittsburgh, 5 p.m.</p>
                  <p class="text-ind">Calgary at Minnesota, 7 p.m.</p>
                  <p class="text-ind">Detroit at Chicago, 7:30 p.m.</p>
                  <p class="text-ind">Nashville at Anaheim, 10 p.m.</p>
               
                  <hl2 class="block-headline" id="day_4">Monday's Games</hl2>
                  <p class="text-ind">Winnipeg at Montreal, 7 p.m.</p>
                  <p class="text-ind">Colorado at N.Y. Islanders, 7 p.m.</p>
                  <p class="text-ind">Edmonton at Toronto, 7 p.m.</p>
                  <p class="text-ind">Columbus at Los Angeles, 10:30 p.m.</p>
               
                  <hl2 class="block-headline" id="day_5">Tuesday's Games</hl2>
                  <p class="text-ind">Philadelphia at Carolina, 7 p.m.</p>
                  <p class="text-ind">Arizona at Florida, 7 p.m.</p>
                  <p class="text-ind">N.Y. Islanders at New Jersey, 7 p.m.</p>
                  <p class="text-ind">Vancouver at Tampa Bay, 7 p.m.</p>
                  <p class="text-ind">Ottawa at Washington, 7 p.m.</p>
                  <p class="text-ind">Montreal at Detroit, 7:30 p.m.</p>
                  <p class="text-ind">Colorado at N.Y. Rangers, 7:30 p.m.</p>
                  <p class="text-ind">Boston at Nashville, 8 p.m.</p>
                  <p class="text-ind">San Jose at St. Louis, 8 p.m.</p>
                  <p class="text-ind">Calgary at Chicago, 8:30 p.m.</p>
                  <p class="text-ind">Columbus at Anaheim, 10 p.m.</p>
                  <p class="text-ind">Pittsburgh at Vegas, 10 p.m.</p>
               </span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3850356" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3850356" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3850356" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3850356" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3850356" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "3850356",
                    "title": "NHL Expanded Glance",
                    "text": "                  All Times EST                                 EASTERN CONFERENCE                  Atlantic Division                                                                                                                     GP         ...",
                    "url": "https://www.taiwannews.com.tw/en/news/3850356",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1578150018,
                    "updated_at": 1578150077                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>Updated : 2020-01-06 11:03 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>MOST POPULAR</h4>                </div>                <div class="div popular_side"><a href="/en/news/3849507" title="Mofan Street with only Taiwanese flags present."><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578025605-5e0ec285db36f.jpg" alt="Mofan Street with only Taiwanese flags present." class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849507" title="PRC flags taken down from Kinmen street after Taiwan passes Anti-Infiltration Act" class="de_remove-link-color popular_font">PRC flags taken down from Kinmen street after Taiwan passes Anti-Infiltration Act</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849740" title="(Image from Unsplash)
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578047591-5e0f1867d300c.jpg" alt="(Image from Unsplash)
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849740" title="Don&rsquo;t believe the KMT, Taiwan&rsquo;s economy is booming" class="de_remove-link-color popular_font">Don&rsquo;t believe the KMT, Taiwan&rsquo;s economy is booming</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3850219" title="Donnie&nbsp;Yen in&nbsp;&ldquo;Enter the Fat Dragon.&rdquo; (Sky Films photo)&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/04/1578122944-5e103ec0386a1.png" alt="Donnie&nbsp;Yen in&nbsp;&ldquo;Enter the Fat Dragon.&rdquo; (Sky Films photo)&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3850219" title="Donnie &#39;Chubby&#39; Yen bulks up for latest blockbuster" class="de_remove-link-color popular_font">Donnie &#39;Chubby&#39; Yen bulks up for latest blockbuster</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3850285" title="Ousted liaison office chief Wang Zhimin (first left) and Hong Kong leader Carrie Lam (center) in 2018.&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/04/1578139105-5e107de17f341.jpg" alt="Ousted liaison office chief Wang Zhimin (first left) and Hong Kong leader Carrie Lam (center) in 2018.&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3850285" title="China replaces representative in Hong Kong" class="de_remove-link-color popular_font">China replaces representative in Hong Kong</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849607" title="EVA Air selected as 3rd safest in world. (EVA Air photo)"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578030935-5e0ed757d26c6.jpg" alt="EVA Air selected as 3rd safest in world. (EVA Air photo)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849607" title="Taiwan&#39;s EVA Air listed as 3rd safest in world" class="de_remove-link-color popular_font">Taiwan&#39;s EVA Air listed as 3rd safest in world</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849603" title="Tattoo reads &quot;Han Kuo-yu.&quot; (Photo from&nbsp;Facebook group&nbsp;公民割草行動)"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578033195-5e0ee02beb557.jpg" alt="Tattoo reads &quot;Han Kuo-yu.&quot; (Photo from&nbsp;Facebook group&nbsp;公民割草行動)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849603" title="Fan of Taiwan presidential candidate tattoos &#39;Han Kuo-yu&#39; on his neck" class="de_remove-link-color popular_font">Fan of Taiwan presidential candidate tattoos &#39;Han Kuo-yu&#39; on his neck</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849395" title="8 military officers killed in Black Hawk crash."><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578015671-5e0e9bb7400ae.jpg" alt="8 military officers killed in Black Hawk crash." class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849395" title="8 Taiwan military officers killed in Black Hawk crash mourned" class="de_remove-link-color popular_font">8 Taiwan military officers killed in Black Hawk crash mourned</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849661" title="Legislative Yuan passes&nbsp;Anti-Infiltration Act Dec. 31.&nbsp;"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578035867-5e0eea9b92e8e.jpg" alt="Legislative Yuan passes&nbsp;Anti-Infiltration Act Dec. 31.&nbsp;" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849661" title="US Department of State reacts to Taiwan&rsquo;s Anti-Infiltration Act" class="de_remove-link-color popular_font">US Department of State reacts to Taiwan&rsquo;s Anti-Infiltration Act</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849793" title="Train travel should become even faster around Taiwan.
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578052837-5e0f2ce50e124.jpg" alt="Train travel should become even faster around Taiwan.
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849793" title="Around Taiwan in 6 hours: Ministry of Transportation plans faster train travel" class="de_remove-link-color popular_font">Around Taiwan in 6 hours: Ministry of Transportation plans faster train travel</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3849696" title="Twin brothers swap identities at&nbsp;Jianguo High School and Song Shan High School.&nbsp;
"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/01/03/1578043820-5e0f09aceaacb.jpg" alt="Twin brothers swap identities at&nbsp;Jianguo High School and Song Shan High School.&nbsp;
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3849696" title="Taiwan twins caught swapping identities at school" class="de_remove-link-color popular_font">Taiwan twins caught swapping identities at school</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3850356);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure');
        }
      };

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "en-US";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "NHL Expanded Glance",
        "mainEntityOfPage": "NHL Expanded Glance",
        "author": "Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
        "datePublished": "2020-01-04 23:00:18",
        "dateModified": "2020-01-04 23:01:17",
        "description": ""
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
</html>
