<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="Taiwan News">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Taiwan News">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>BC-SOC--Brazilian Results | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="BC-SOC--Brazilian Results | Taiwan News">
    <meta property="og:url" content="https://www.taiwannews.com.tw/en/news/3723215">
    <meta name="description" content="BC-SOC--Brazilian Results">
    <meta property="og:description" content="BC-SOC--Brazilian Results">
    <meta property="og:image" content="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="https://www.taiwannews.com.tw/en/news/3723215" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css?ts=1560363005" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Business</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/34">Taiwan News Weekly Roundup</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/37">Photo of the Day</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/38">2019 Smart City Summit</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="unTTFmrDoswsLBoiMbTbi0WwS5KksFvvP26wpVAq">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="unTTFmrDoswsLBoiMbTbi0WwS5KksFvvP26wpVAq">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#e98422;"><img src="/img/icon-en.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index" title="Home">Home</a></li>            <li><a href="/en/cate/3" title="World">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">BC-SOC--Brazilian Results</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3723215" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3723215" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3723215" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3723215" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3723215" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    Associated Press
                                      </div>
                  <div class="article-date">2019/06/13 09:29</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" onerror="imgRetry(this)" data-retry="0" data-default_image="https://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="" alt="" class="img-responsive">                      </div>                    </div>                  </div>
                </section><span>
                  <hl2>BC-SOC--Brazilian Results</hl2>
               
                  <hl2>Brazilian Football Results</hl2>
                  <p>BRASILIA, BRAZIL (AP) — Results from Brazilian football:</p>
               
                  <hl2>Brasileiro Serie A</hl2>
                  <table>
                     <tr>
                        <th>Wednesday's Match</th>
                     </tr>
                  </table>
                  <p>Botafogo 0, Gremio 1</p>
                  <table>
                     <tr>
                        <th>Thursday's Matches</th>
                     </tr>
                  </table>
                  <p>Fortaleza EC CE vs. Cruzeiro</p>
                  <p>CSA AL vs. Flamengo</p>
                  <p>Internacional vs. EC Bahia BA</p>
                  <p>Santos vs. Corinthians</p>
                  <p>Vasco Da Gama vs. Ceara CE</p>
                  <p>Goias EC GO vs. Atletico Paranaense</p>
                  <p>Chapecoense vs. Fluminense</p>
                  <p>Palmeiras vs. Avai SC</p>
                  <p>Atletico Mineiro vs. Sao Paulo</p>
               </span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/en/news/3723215" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/en/news/3723215" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/en/news/3723215" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/en/news/3723215" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/en/news/3723215" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "a5313d009e59dffa13015729",
                  "item": {
                    "objectid": "3723215",
                    "title": "BC-SOC--Brazilian Results",
                    "text": "                  BC-SOC--Brazilian Results                                 Brazilian Football Results                  BRASILIA, BRAZIL (AP) — Results from Brazilian football:                                 Brasileiro Serie A                    ...",
                    "url": "https://www.taiwannews.com.tw/en/news/3723215",
                    "img": "https://www.taiwannews.com.tw/images/category/580888eb17740.jpg",
                    "category": "World",
                    "published_at": 1560389351,
                    "updated_at": 1560390313                  },
                  "origin": "tw" }));
                
              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>Updated : 2019-06-13 12:37 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>MOST POPULAR</h4>                </div>                <div class="div popular_side"><a href="/en/news/3722371" title="Xi Jinping speaking before troops. "><img src="https://tnimage.taiwannews.com.tw/small/2019/06/12/1560313199-5d007d6fbdafa.jpg" alt="Xi Jinping speaking before troops. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3722371" title="PLA troops in Hong Kong awaiting orders from Xi: Boxun" class="de_remove-link-color popular_font">PLA troops in Hong Kong awaiting orders from Xi: Boxun</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721553" title="Philippines, Brunei, Thailand, and Russia passports. (Wikipedia photos)"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560228259-5cff31a38b191.jpg" alt="Philippines, Brunei, Thailand, and Russia passports. (Wikipedia photos)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721553" title="Taiwan set to extend visa-free program for Philippines, Thailand, Brunei, Russia" class="de_remove-link-color popular_font">Taiwan set to extend visa-free program for Philippines, Thailand, Brunei, Russia</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721716" title="&quot;Rain waterfall.&quot; (Photo from 嘉義大小事 Facebook page)"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560239074-5cff5be2cf62d.jpg" alt="&quot;Rain waterfall.&quot; (Photo from 嘉義大小事 Facebook page)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721716" title="Photo of the Day: &#39;Rain waterfall&#39; spotted in SW Taiwan" class="de_remove-link-color popular_font">Photo of the Day: &#39;Rain waterfall&#39; spotted in SW Taiwan</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3719797" title="File Photo: President Trump with Defense Secretary Patrick Shanahan"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/08/1559973922-5cfb5022bcfcc.jpeg" alt="File Photo: President Trump with Defense Secretary Patrick Shanahan" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3719797" title="US under Trump takes step towards recognizing Taiwan as a country" class="de_remove-link-color popular_font">US under Trump takes step towards recognizing Taiwan as a country</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3720972" title="Han (left), Hong Kong protestors (right). (CNA, AP photos)"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/10/1560158907-5cfe22bbc17ae.jpg" alt="Han (left), Hong Kong protestors (right). (CNA, AP photos)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3720972" title="&#39;I don&#39;t know&#39; says Kaohsiung Mayor Han when asked about Hong Kong protests" class="de_remove-link-color popular_font">&#39;I don&#39;t know&#39; says Kaohsiung Mayor Han when asked about Hong Kong protests</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721753" title=""><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560244759-5cff72179dbce.jpg" alt="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721753" title="After China tariffs, Trump should recognize Taiwan, the Pentagon likely agrees" class="de_remove-link-color popular_font">After China tariffs, Trump should recognize Taiwan, the Pentagon likely agrees</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721233" title="Dolkun Isa (third left) with Nancy Pelosi (center)
(Photo courtesy of Yu Ping)"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/10/1560156738-5cfe1a4258aea.jpg" alt="Dolkun Isa (third left) with Nancy Pelosi (center)
(Photo courtesy of Yu Ping)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721233" title="Exclusive: President Tsai denied Uyghur leader Dolkun Isa entry to Taiwan" class="de_remove-link-color popular_font">Exclusive: President Tsai denied Uyghur leader Dolkun Isa entry to Taiwan</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721788" title="(Still from Facebook page 我是中和人)"><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560245671-5cff75a7a8d38.jpg" alt="(Still from Facebook page 我是中和人)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721788" title="New Taipei police hunt for suspect who sexually assaulted Indonesian caregiver" class="de_remove-link-color popular_font">New Taipei police hunt for suspect who sexually assaulted Indonesian caregiver</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721434" title="CWB radar map. "><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560215853-5cff012dc9b1a.jpg" alt="CWB radar map. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721434" title="Heavy rain alert issued for 18 counties, cities as plum rains pummel Taiwan" class="de_remove-link-color popular_font">Heavy rain alert issued for 18 counties, cities as plum rains pummel Taiwan</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3721902" title="Two Indian exchange students drowned at Nanhua University early Tuesday morning (photo courtesy of Chiayi County Fire Dept) "><img src="https://tnimage.taiwannews.com.tw/small/2019/06/11/1560253489-5cff9431479d2.jpg" alt="Two Indian exchange students drowned at Nanhua University early Tuesday morning (photo courtesy of Chiayi County Fire Dept) " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3721902" title="Two Indian students drown at university in Southern Taiwan" class="de_remove-link-color popular_font">Two Indian students drown at university in Southern Taiwan</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 3000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3723215);
      
      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');
      
        if (retry == 1) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure');
        }
      };
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "en-US";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 3000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
      
    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "BC-SOC--Brazilian Results",
        "mainEntityOfPage": "BC-SOC--Brazilian Results",
        "author": "Associated Press",
        "publisher": {
          "@type": "Organization",
          "name": "Taiwan News",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://www.taiwannews.com.tw/images/category/580888eb17740.jpg"],
        "datePublished": "2019-06-13 09:29:11",
        "dateModified": "2019-06-13 09:45:13",
        "description": ""
      }
      
    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "World",
            "item": "https://www.taiwannews.com.tw/en/cate/3"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
</html>