<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="台灣英文新聞" />
    <meta name="description" content="【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來 | 2021-09-01 10:59:01" />
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">
        <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />
    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />    <title>【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來 | 台灣英文新聞 | 2021-09-01 10:59:01</title>
        <meta property="og:type" content="article" />
    <meta property="og:site_name" content="台灣英文新聞" />
    <meta property="og:title" content="【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來 | 台灣英文新聞 | 2021-09-01 10:59:01" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/ch/news/4280347" />
    <meta property="og:description" content="【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來 | 2021-09-01 10:59:01" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2021/06/11/1623409883-60c344db70373.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
                  <link href="https://www.taiwannews.com.tw/ch/news/4280347" rel="canonical" />
              <meta property="fb:app_id" content="1082075965223782" />
<meta name="facebook-domain-verification" content="q4fy6l35qbwr2dlqr8npke035vv7ns" />        <meta http-equiv="refresh" content="600">
            <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-cn.css?ts=1619079155" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
              <script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6955755678754137" crossorigin="anonymous"></script>
      <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>      </head>
  <body>
    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <div id="wrapper">
                  <header class="mobile-header">
  <div class="">
    <div class="mobile-logo">
            <a href="/ch/index" title="Taiwan News Logo"><img src="/img/TN-logo-chb.png" alt="Taiwan News Logo" class="img-responsive"></a>
          </div>
    <div class="mobile-icon">
      <ul class="list-inline">
        <li class="mobile-nav">
                      <a href="https://www.taiwannews.com.tw/en/index" class="" title="English News" style="color: #000;">En</a>
                  </li>
        <li class="mobile-nav"><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
        <li class="mobile-nav">
          <a href="https://directory.taiwannews.com.tw/en" target="_blank" title="Directory of Taiwan">
            <img class="directory" src="/img/guide-icon-en-2021.jpg" alt="Directory of Taiwan">
          </a>
        </li>
        <li class="mobile-nav hidden-320"><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
        <li class="mobile-nav hidden-320"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
        <li class="mobile-nav">
          <button id="mobile-sidebar-toggle" type="button" data-toggle="collapse" data-target="#mobile-navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
        </li>
      </ul>
    </div>
  </div>
  <section>
    <div id="mobile-navbar-collapse" class="collapse menu-collapse">
      <ul id="sidebar" class="nav">
                <li style="background-color: #5b0f00;" class="de_rec"></li>
        <li>
            <div class="mod_search-box">              <form role="search" action="/ch/search" class="form-inline">
                <div class="form-group2">
                  <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>                  <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
                </div>
              </form>
            </div>
        </li>
                        <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
        </li>                <li style="display:flex;">          <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
        </li>                <li style="display:flex;">          <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
        </li>                <li style="display:flex;">          <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
        </li>                <li style="display:flex;">          <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
        </li>                <li style="display:flex;">          <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
        </li>                <li style="display:flex;">          <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
        </li>                <li style="display:flex;">          <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
        </li>                <li style="display:flex;">          <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
        </li>                <li style="display:flex;">          <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/39">專題報導</a>
        </li>                <li style="display:flex;">          <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/40">職場學習</a>
        </li>                <li style="background-color: #9900FF;" class="de_rec"></li>
      </ul>
    </div>
  </section>
</header>
      <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/39">專題報導</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/40">職場學習</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
                <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese" title="Chinese News">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English" title="English News">En</a></section>        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/ch/index" title="Taiwan News Logo"><img src="/img/TN-logo-chb.png" alt="Taiwan News Logo"></a>
        </section>
              </header>
      <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="loginModalContent" class="modal-content">
        <section class="mod_auth common_pane-md">
          <div class="mod_tab-flex">
            <div style="padding-top:0px;" class="tab-content">
              <div id="login" role="tabpanel" class="tab-pane active">
                <header class="de_header">                  <h4 class="text-center">登入</h4>                </header>
                <div class="common_wrapper-vertical">                  <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="G0yQ5OoJP5x71Rx6dZHwUSUWO91Amx7MVdN8jmJL">
                    <div class="col-md-offset-1 col-md-10">
                      <div class="form-group">
                        <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="請輸入Email" name="email" type="email" class="form-control">                        </div>
                      </div>
                      <div class="form-group">
                        <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                        <div class="col-xs-9 col-md-10">                          <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                        </div>
                      </div>
                      <div class="password-action text-left">
                        <input type="checkbox" name="keep_login"><span>保持登入</span>                        <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                      </div>
                      <div class="button-group">                        <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                      </div>
                      <div class="register text-center">                        <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                      </div>
                    </div>
                  </form>
                </div>
              </div>
              <div id="forgot" role="tabpanel" class="tab-pane">
                <header class="de_header">
                  <h4 class="text-center">忘記密碼</h4>
                </header>
                <div class="modal-dialog forgot">
                  <div class="modal-body">                    <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="G0yQ5OoJP5x71Rx6dZHwUSUWO91Amx7MVdN8jmJL">
                      <div class="col-md-offset-1 col-md-10">
                        <div class="form-group">
                          <label for="email" class="control-label col-md-4">E-Mail</label>
                          <div class="col-md-8">
                            <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                          </div>
                        </div>
                        <div class="common_twenty"></div>
                        <div class="button-group">
                          <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                        </div>
                        <div class="register text-center">
                          <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                        </div>
                      </div>
                    </form>
                    <div class="clearfix"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
      </div>
    </div>
  </div>
</div>
<div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
  <div role="document" style="z-index:2000;" class="modal-dialog">
    <div class="modal-content">
      <div id="forgotSuccessModal" class="modal-body">
        <p>密碼設定成功，請使用新密碼登入
        </p>
      </div>
    </div>
  </div>
</div>
      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search" title="Search News"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://directory.taiwannews.com.tw/zh-TW" target="_blank" style="background-color:#37523b;" title="Directory of Taiwan">
          <img src="/img/guide-icon-ch-2021.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>
<section class="mod_social-nav hidden-lg mod_mobile-nav">
  <ul class="list-inline">
    <li class="mobile-nav">
      <a href="https://directory.taiwannews.com.tw/en" target="_blank" title="Directory of Taiwan">
        <img class="directory" src="/img/guide-icon-en-2021.jpg" alt="Directory of Taiwan">
      </a>
    </li>
    <li class="mobile-nav"><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li class="mobile-nav"><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li class="mobile-nav"><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb"><li>
            <a href="/ch/index" title="首頁">首頁</a>
            </li>
                        <li><a href="/ch/cate/27" title="狗吠火車文（時評）">狗吠火車文（時評）</a></li>
                                  </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
                            <header class="article-head-wrapper">
                <h1 class="article-title">【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來</h1>
                                <div class="up_share">
  <div class="a2a_kit">
          <span class="viewcount-badge"><span style="margin-bottom: 2px;" class="fa fa-eye"></span>&nbsp; 195</span>
        <a href="https://www.taiwannews.com.tw/ch/news/4280347" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/4280347" style="" class="line-it-button"></div>
    <div class="a2a_line_2">
      <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4280347&layout=button&size=small&width=60&height=20&appId"
      width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4280347&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
      width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
      </iframe>
    </div>
  </div>
</div>                <div class="article-meta">
                    <div class="article-author"><span>By</span>
            <a href="/ch/search?keyword=楊憲宏［資深媒體人、人權活動家、公衛碩士］" title="楊憲宏［資深媒體人、人權活動家、公衛碩士］">楊憲宏［資深媒體人、人權活動家、公衛碩士］</a>, 台灣英文新聞－時評
      </div>
<div class="article-date">2021/09/01 10:59</div>
                </div>
              </header>
                                          <article class="container-fluid article">
                          <section class="mod_article-slide">
  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
    <div class="swiper-wrapper" style="background-color: #000;">
            <div class="swiper-slide" style="background-color: #000;">
                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2021/06/11/1623409883-60c344db70373.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2021/06/11/1623409883-60c344db70373.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2021/06/11/1623409883-60c344db70373.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/58073cc3662cd.jpg" title="習近平出現在香港六四紀念館電視螢幕上（圖／美聯社）
" alt="習近平出現在香港六四紀念館電視螢幕上（圖／美聯社）
" class="img-responsive retry-image">
      </div>
          </div>
        <div class="swiper-wrapper">
            <div class="swiper-slide-caption">
                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
              <span class="substr_caption">習近平出現在香港六四紀念館電視螢幕上（圖／美聯社） </span>
              <span class="full_caption" style="display: none;">習近平出現在香港六四紀念館電視螢幕上（圖／美聯社） </span>
              
            </p>
                      </div>
                </div>
          </div>
  </div>
</section>
    <span>
                
                      <p>
            美國對中政策正在進行巨大的改變，面對未來的兩場大選，2022年11月參眾兩院改選及2024年總統大選都將有決定性的影響，民主黨能否保住優勢？共和黨可以拿回執政？都有關鍵影響力。</p>


                      <p>
            最近美國智庫芝加哥全球事務委員會（The Chicago Council on Global Affairs）公布2021年民意調查數據顯示，當被問及如果中國入侵台灣，52%受訪者贊成美國派遣軍隊防衛。這是這項調查從1982年首次提出這個問題以來，所記錄的最高比例。</p>


                      <p>
            過去美國人只有20-30%支持出兵保護台灣，現在民調加倍，而厭惡中國的比例在70-80%之間。這使得不論誰入主白宮，誰想當選國會議員都必須將「支持台灣」列入政見議題。而「強硬對付中國」幾乎是未來共有選項。</p>


                      <p>
            民調顯示，69%美國人認為台灣是獨立國家，53%的人贊成美國與台灣簽署正式同盟關係（53%support the United States&#39; signing a formal alliance with Taiwan）。這是台灣美國未來有可能建交的基礎，雖然仍然有一些障礙要排除，不過，這是可以期待的美台關係。</p>


                      <p>
            最大的障礙是中共，不過，這個障礙最近也出現了巨大的變化。八九民運的王丹最近在《自由亞洲》寫了一篇評論，直接揭露了，習近平正在搞「文化大革命」，他文章説：「8月29日，人民網、新華網、央視網、中國軍網、光明網以及幾十家省、區、市級媒體統一轉發署名「李光滿」的文章，文中稱：「一場深刻的社會變革已經開始，不僅資本圈，也不僅娛樂圈，不僅要摧枯拉朽，而且要刮骨療毒，還要清掃屋子，清新空氣，讓我們社會更加健康，讓一社會主體能夠感到身心愉悅。」</p>


              <ins id="scupio-taiwannews_102_18148_18812_1_content" class="scupioadslot" style="display:inline-block;width:100%;height:0"
data-sca-pub="lR8NHxQ/Sy5GUxc="
data-sca-cid="18812"
data-sca-web="102"
data-sca-category="1"
data-sca-slot-type="inread"></ins>
<script async src="https://img.scupio.com/js/ad.js"></script>
<script>
(function(s, c, u, p, i, o, a, d) {
    'use strict';
    (d = s.Scupioads = s.Scupioads || []).push({
        id: u,
        callback: function() {
            return;
        }
    });
    setTimeout(function(){var e;if(!s.Scupioads.init)for(e=d.length-1;0<=e;e--)if(d[e].id===u&&!d[e].dispatcherUnreached){d[e].callback(),d[e].callback=function(){},d[e].dispatcherUnreached=!0,c.getElementById(u).id+='_dispatcherUnreached';break}},1e3);
})(window, document, 'scupio-taiwannews_102_18148_18812_1_content');
</script>                      <p>
            王丹評論説：「在這裡，我們又聽到了熟悉的『文革』式語言，也可以感受到最近中共一系列整頓行為的真正目標。那就是，在整頓文化市場的名義下，重新改造文化，改造人，以觸及靈魂的方式改造整個社會。這，不是『文革』是什麼？針對『文革』復辟，我們喊『狼來了』已經很多年了，現在狼真的來了。」</p>


                      <p>
            不只王丹發出警告，許多在美中國人都說：文革來了。一篇讓大家毛骨悚然的文章中說：「當前中國面臨著越來越嚴峻複雜的國際環境，美國正在對中國實施越來越嚴厲的軍事威脅、經濟及科技封鎖、金融打擊、政治及外交圍剿，正在對中國發動生物戰、網絡戰、輿論戰、太空戰，力度越來越大地通過中國內部的第五縱隊對中國發動顏色革命。如果這個時候，我們還要依靠那些大資本家作為反帝國主義、反霸權主義的主力、還在迎合美國的奶頭樂戰略，讓我們的青年一代失去強悍和陽剛的雄風，那麼我們不用敵人來打就自己先倒下了，就像當年蘇聯一樣，任國家崩潰、任國家財富被洗劫、任人民陷入深重災難。因此當前我們中國正在發生的這場深刻變革，正是為了應對當前嚴峻而復雜的國際形勢，正是為了應對美國已經開始對中國發動的野蠻而兇猛的攻擊。」</p>


                      <p>
            也就是說，習近平認定整個「複雜的國際形勢及美國」已經開始對中國發動「野蠻而兇猛的攻擊」。</p>


                      <p>
            這當然不是事實，可是習近平要造這個謠言來整肅內部紅色資本家及知識份子。</p>


                      <p>
            這萹文章揭露了，鄧小平的「改革開放」政策產生了作用，中國人見到世面了，也知道中國未來應該與世界普世價值溶合。但習近平視這樣的和平演變為洪水猛獸。</p>


                      <p>
            過去30年，從江澤民到胡錦濤，是鄧小平改革開放的遵行者，現在有很多中國人很懷念這兩位領導人，重提那句順口溜「長江，嫩江，松花江，江江澤民。巢湖，太湖，洞庭湖，湖湖錦濤」懐念他們冶水有功，不像現在放水庫殺人。</p>


                      <p>
            習近平暴力獨裁的中國，謊言、假話、鬼話成了統治邪術。「共同富裕」既無共同也無富裕，「第三次分配」形同強盜抄家。</p>


                      <p>
            「道德勸說」其實是白刀子進紅刀子出。最近中共公佈，家有存款十萬人民幣者要主動報告。這個有點像「戰爭準備狀態」，過去要人民將家裡的菜刀上繳準備打仗，現在直接伸手進人民存款，上下其手。</p>


                      <p>
            這是世界主要民主國家正在觀察的「中國怪現象」，習近平「文革」的目的，不只是利用「暴民」進一步斬殺異己，更是要利用謊言製造藉口「對外動武」，用「準備戰爭」來壯大自己的統治地位。</p>


                      <p>
            這應該是過去四年，美國總統川普執政正確抓到中共野心赤化世界，因此發動貿易戰、科技戰、金融戰斷了中共國際銀根，也毀了中國偷搶拐騙的「癌症經濟發展」。習近平已經無招可出，洗劫國際市場的陰謀已經東窗事發，主使武漢病毒的傳播又讓中共的全球信用破產。立陶宛挺台事件，可以説是習近平國際關係瀕臨崩潰的一個破口，不只是立陶宛不吃中共那一套，有更多國家準備「揭竿起義」。</p>


                      <p>
            在國際上四面楚歌的習近平，乾脆將「一個人的災難嫁禍全國，變成所有中國人的災難」，這是「暴君焚城錄」的21世紀新版本。也正是習版文革的「深刻變形」。而在阿富汗危機上，中國選擇與恐怖主義好戰分子握手，更見其邪惡心態，他自己出不了國，也要讓中國人在世界上到處走不通。他自己不會説英語，也要禁止中國人學英語，中共電視台公開表示：「全民學英語的盛況將一去不復返&hellip;.不要把時間浪費在未來用不到的技能上」。他要切斷中國人⋯在海外的機會，成了崇拜跪求習特勒的鎖國奴隸。</p>


                      <p>
            美國、中國都在巨變中，而阿富汗危機隨著機場恐怖攻擊害死13名美國海軍陸戰隊員，美國全國，降半旗致哀，中共又與主導恐攻的阿富汗激進派牽扯不清，這些因素更加深兩國之間的疑慮。</p>


                      <p>
            台灣正站在這龐大衝撃的大浪灘頭，這是危機也是轉機，台灣要守住民主自由的家園，就必須深入認知美國與中國在此時此刻內內外外的山雨欲來，不只風滿樓，狼也滿樓。</p>

            </span>

                </article>
                            <div class="container-fluid">
                <div class="tagcloud">
                                      <a href="/ch/search?keyword=美中關係" title="美中關係"><span class="tag"><div class="fa fa-fw fa-tag"></div>美中關係</span></a><a href="/ch/search?keyword=習近平" title="習近平"><span class="tag"><div class="fa fa-fw fa-tag"></div>習近平</span></a><a href="/ch/search?keyword=文革" title="文革"><span class="tag"><div class="fa fa-fw fa-tag"></div>文革</span></a>                                  </div>
                <div class="down_share">
  <div class="a2a_kit">
    <a href="https://www.taiwannews.com.tw/ch/news/4280347" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/4280347" style="" class="line-it-button"></div>
    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4280347&layout=button&size=small&width=60&height=20&appId"
    width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4280347&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
    width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
    </iframe>
  </div>
</div>              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
                          </section>            
                        <header class="page-header">
              <div class="container-fluid">
                                <h2 class="latest">相關新聞</h2>
                              </div>
            </header>
            <section class="mod_related-list row m-0">
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4277600" style="padding: 0px;" title="【楊憲宏專欄】北京打算用核彈攻擊東京？" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/DW/20210723/58115613_304.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/DW/20210723/58115613_304.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/DW/20210723/58115613_304.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="【楊憲宏專欄】北京打算用核彈攻擊東京？" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4277600" title="【楊憲宏專欄】北京打算用核彈攻擊東京？" class="de_remove-link-color">【楊憲宏專欄】北京打算用核彈攻擊東京？</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/08/27 12:14</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4273974" style="padding: 0px;" title="美駐中大使懸缺近一年後　拜登提名「資深外交官」勃恩斯出任" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/AP/20210507/37ea58c8abd04d9b910f356c242b027f.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/AP/20210507/37ea58c8abd04d9b910f356c242b027f.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/AP/20210507/37ea58c8abd04d9b910f356c242b027f.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="美駐中大使懸缺近一年後　拜登提名「資深外交官」勃恩斯出任" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4273974" title="美駐中大使懸缺近一年後　拜登提名「資深外交官」勃恩斯出任" class="de_remove-link-color">美駐中大使懸缺近一年後　拜登提名「資深外交官」勃恩斯出任</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/08/21 10:16</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4272035" style="padding: 0px;" title="（更新）反駁台灣步阿富汗後塵 蘇利文：對台承諾一如既往堅實" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/18/1629256330-611c7a8a6fd7d.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/18/1629256330-611c7a8a6fd7d.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/18/1629256330-611c7a8a6fd7d.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="（更新）反駁台灣步阿富汗後塵 蘇利文：對台承諾一如既往堅實" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4272035" title="（更新）反駁台灣步阿富汗後塵 蘇利文：對台承諾一如既往堅實" class="de_remove-link-color">（更新）反駁台灣步阿富汗後塵 蘇利文：對台承諾一如既往堅實</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/08/18 13:45</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4258732" style="padding: 0px;" title="〈時評〉國際社會不再姑息流氓國家" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/CNA/20210629/20210629000017.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/CNA/20210629/20210629000017.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/CNA/20210629/20210629000017.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="〈時評〉國際社會不再姑息流氓國家" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4258732" title="〈時評〉國際社會不再姑息流氓國家" class="de_remove-link-color">〈時評〉國際社會不再姑息流氓國家</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/07/28 09:00</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4259014" style="padding: 0px;" title="【楊憲宏專欄】美中關係開始「頭破血流」了嗎？" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/AP/20210726/a5b3e07a684c4884adbb219235357849.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/AP/20210726/a5b3e07a684c4884adbb219235357849.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/AP/20210726/a5b3e07a684c4884adbb219235357849.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="【楊憲宏專欄】美中關係開始「頭破血流」了嗎？" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4259014" title="【楊憲宏專欄】美中關係開始「頭破血流」了嗎？" class="de_remove-link-color">【楊憲宏專欄】美中關係開始「頭破血流」了嗎？</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/07/27 12:31</div>
              </div>
                          </section>
                        <div id="M740230ScriptRootC1184813"></div>
<script src="https://jsc.mgid.com/t/a/taiwannews.com.tw.1184813.js" async></script>
            <hr>
                        <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
                                    <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "4280347",
                    "title": "【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來",
                    "text": "美國對中政策正在進行巨大的改變，面對未來的兩場大選，2022年11月參眾兩院改選及2024年總統大選都將有決定性的影響，民主黨能否保住優勢？共和黨可以拿回執政？都有關鍵影響力。最近美國智庫芝加哥全球事務委員會（The Chicago Council on Global Affairs）公布2021年民意調查數據顯示，當被問及如果中國入侵台灣，52%受訪者贊成美國派遣軍隊防衛。這是這項調查從1982年首次提出這個問題以來，所記錄的最高比例。過去美國人只有20-30%支持出兵保護台灣，現在民調...",
                    "url": "https://www.taiwannews.com.tw/ch/news/4280347",
                    "img": "",
                    "category": "狗吠火車文（時評）",
                    "published_at": 1630465141,
                    "updated_at": 1630465141                  },
                  "origin": "tw" }));
              </script>
            </section>
          </div>
                    <div id="aside" class="col-xs-12 col-md-4">
                        <section class="mod_sidebar">
              <div class="update_time">
                                <p>更新時間 : 2021-09-01 13:43 GMT+08:00</p>
                              </div>
                                                                          <header class="page-header">
                <div class="container-fluid">
                                    <h4>最受歡迎</h4>
                                  </div>
                <div class="div popular_side">
  <a href="/ch/news/4279021" title="【最新】北市確診者足跡跨6縣市&bull;已接種2劑BNT疫苗　雙北2染疫者到過花蓮&bull;雲山水、七星潭等景點清消">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/30/1630293582-612c4e4e80abe.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/30/1630293582-612c4e4e80abe.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/30/1630293582-612c4e4e80abe.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【最新】北市確診者足跡跨6縣市&bull;已接種2劑BNT疫苗　雙北2染疫者到過花蓮&bull;雲山水、七星潭等景點清消" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4279021" title="【最新】北市確診者足跡跨6縣市&bull;已接種2劑BNT疫苗　雙北2染疫者到過花蓮&bull;雲山水、七星潭等景點清消" class="de_remove-link-color popular_font">【最新】北市確診者足跡跨6縣市&bull;已接種2劑BNT疫苗　雙北2染疫者到過花蓮&bull;雲山水、七星潭等景點清消</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4274929" title="【最新】台灣國產高端疫苗23日開打&bull;桃園基隆新北6人接種後死亡　確切死因與關聯待釐清">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630051592-61289d0857eda.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630051592-61289d0857eda.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/27/1630051592-61289d0857eda.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【最新】台灣國產高端疫苗23日開打&bull;桃園基隆新北6人接種後死亡　確切死因與關聯待釐清" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4274929" title="【最新】台灣國產高端疫苗23日開打&bull;桃園基隆新北6人接種後死亡　確切死因與關聯待釐清" class="de_remove-link-color popular_font">【最新】台灣國產高端疫苗23日開打&bull;桃園基隆新北6人接種後死亡　確切死因與關聯待釐清</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4279173" title="台灣8/30新增8例新冠肺炎確診　無死亡個案">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/30/1630303617-612c7581f3844.PNG" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/30/1630303617-612c7581f3844.PNG" data-local_image="https://image.taiwannews.com.tw/small/2021/08/30/1630303617-612c7581f3844.PNG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="台灣8/30新增8例新冠肺炎確診　無死亡個案" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4279173" title="台灣8/30新增8例新冠肺炎確診　無死亡個案" class="de_remove-link-color popular_font">台灣8/30新增8例新冠肺炎確診　無死亡個案</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4230188" title="整理包！居家快篩試劑 4大超商、藥妝店、量販店買得到！開賣時間、售價和廠牌一次看">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/06/23/1624415841-60d29e6140629.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/06/23/1624415841-60d29e6140629.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/06/23/1624415841-60d29e6140629.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="整理包！居家快篩試劑 4大超商、藥妝店、量販店買得到！開賣時間、售價和廠牌一次看" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4230188" title="整理包！居家快篩試劑 4大超商、藥妝店、量販店買得到！開賣時間、售價和廠牌一次看" class="de_remove-link-color popular_font">整理包！居家快篩試劑 4大超商、藥妝店、量販店買得到！開賣時間、售價和廠牌一次看</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4277693" title="【最新】BNT疫苗確定要來台灣　指揮中心宣布: 8/28下午2時起開放意願登記">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630046963-61288af3ee477.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630046963-61288af3ee477.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/27/1630046963-61288af3ee477.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【最新】BNT疫苗確定要來台灣　指揮中心宣布: 8/28下午2時起開放意願登記" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4277693" title="【最新】BNT疫苗確定要來台灣　指揮中心宣布: 8/28下午2時起開放意願登記" class="de_remove-link-color popular_font">【最新】BNT疫苗確定要來台灣　指揮中心宣布: 8/28下午2時起開放意願登記</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4207686" title="台灣各縣市快篩站、社區篩檢站一次看">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/05/21/1621571403-60a7374b141ac.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/05/21/1621571403-60a7374b141ac.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/05/21/1621571403-60a7374b141ac.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="台灣各縣市快篩站、社區篩檢站一次看" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4207686" title="台灣各縣市快篩站、社區篩檢站一次看" class="de_remove-link-color popular_font">台灣各縣市快篩站、社區篩檢站一次看</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4277617" title="600元「藝FUN券」要來囉！台灣萬家商店適用　發行數量增至300萬份">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630039407-61286d6f6c02d.PNG" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/27/1630039407-61286d6f6c02d.PNG" data-local_image="https://image.taiwannews.com.tw/small/2021/08/27/1630039407-61286d6f6c02d.PNG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="600元「藝FUN券」要來囉！台灣萬家商店適用　發行數量增至300萬份" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4277617" title="600元「藝FUN券」要來囉！台灣萬家商店適用　發行數量增至300萬份" class="de_remove-link-color popular_font">600元「藝FUN券」要來囉！台灣萬家商店適用　發行數量增至300萬份</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4279680" title="AZ疫苗8/31下午15時16分抵達　首批BNT疫苗9/1左右接力到台灣　">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/31/1630393067-612dd2ebc32ae.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/31/1630393067-612dd2ebc32ae.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/31/1630393067-612dd2ebc32ae.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="AZ疫苗8/31下午15時16分抵達　首批BNT疫苗9/1左右接力到台灣　" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4279680" title="AZ疫苗8/31下午15時16分抵達　首批BNT疫苗9/1左右接力到台灣　" class="de_remove-link-color popular_font">AZ疫苗8/31下午15時16分抵達　首批BNT疫苗9/1左右接力到台灣　</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4277131" title="BNT疫苗副作用含心肌炎且多為年輕人 專家：機率僅每10萬人中1至5人">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/26/1629968317-612757bd33f96.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/26/1629968317-612757bd33f96.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/26/1629968317-612757bd33f96.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="BNT疫苗副作用含心肌炎且多為年輕人 專家：機率僅每10萬人中1至5人" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4277131" title="BNT疫苗副作用含心肌炎且多為年輕人 專家：機率僅每10萬人中1至5人" class="de_remove-link-color popular_font">BNT疫苗副作用含心肌炎且多為年輕人 專家：機率僅每10萬人中1至5人</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4278281" title="12-17歲打BNT無需意願登記 第七輪打AZ疫苗">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/08/28/1630131805-6129d65d843d0.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/08/28/1630131805-6129d65d843d0.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/08/28/1630131805-6129d65d843d0.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="12-17歲打BNT無需意願登記 第七輪打AZ疫苗" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4278281" title="12-17歲打BNT無需意願登記 第七輪打AZ疫苗" class="de_remove-link-color popular_font">12-17歲打BNT無需意願登記 第七輪打AZ疫苗</a>
    </div>
  </a>
</div>
              </header>
              <div id="M740230ScriptRootC1186634"></div>
<script src="https://jsc.mgid.com/t/a/taiwannews.com.tw.1186634.js" async></script>
              <div class="de_divider">
                              </div>
              <div class="mod_payment-ad">
                                <!-- 廣告 Datawkrz - Outstream video -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <div id="Taiwannews_DWV_300x250_181120">
                  <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/36888185/DWTag-DFPNew_RS00_Taiwannews_DWV_300x250_181120', [300, 250], 'Taiwannews_DWV_300x250_181120').addService(googletag.pubads());
                    googletag.enableServices();
                    googletag.display('Taiwannews_DWV_300x250_181120');
                    });
                  </script>
                </div>
                <!-- END 廣告 Datawkrz - Outstream video -->
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                </div>
              </div>
            </section>
          </div>
                  </div>
      </div>
      <footer id="footer">
  <div class="container-fluid">
    <div class="mod_footer-left">
      <ul>
        <li><a href="/ch/page/aboutUs">關於我們</a></li>
        <li><a href="/ch/page/contactUs">聯絡我們</a></li>
                <li><a href="/en/archive/list">News Archive</a></li>
              </ul>
    </div>
    <div class="mod_footer-right"><p>Taiwan News  &copy;  2019 All Rights Reserved.</p></div>
  </div>
</footer>    </div>
    <script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/js/swiper.min.js" type="text/javascript"></script>
<script src="/js/moretext-1.2.js" type="text/javascript"></script>
<script src="/js/slider.js" type="text/javascript"></script>
<script>
  $(document).ready(function(){
    $('#sidebar-toggle').click(function() {
      $(this).toggleClass('active');
    });
  });
  $(document).ready(function(){
    var body_width = $(window).width();
    var page_width = $('#wrapper').width();
    if (body_width >= 1350) {
      $('#sidebar').css({
        "width": (body_width - page_width) / 2 +"px "
      });
    }
    $(window).resize(function() {
      var body_resize = $(window).width();
      var page_resize = $('#wrapper').width();
      if (body_resize >= 1335) {
        $('#sidebar').css({
          "width": (body_resize - page_resize) / 2 +"px "
        });
      }
      if (body_resize < 1335) {
        $('#sidebar').css({
          "width": 100 +"% "
        });
      }
    });
    $(".swiper-slide-caption").click(function(){
      $(".substr_caption").toggle();
      $(".full_caption").toggle();
    });
  });
</script>
<script>
  var addRule = (function(style){
  var sheet = document.head.appendChild(style).sheet;
  return function(selector, css){
    var propText = Object.keys(css).map(function(p){
        return p+":"+css[p]
    }).join(";");
    sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
  }
  })(document.createElement("style"));
  addRule(".de_category-header:before", {
      background: "#F44336" /*需判斷分類並加上對應的顏色*/
  });
</script>
<script>
  $('.swiper-container').each(function () {
    // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
    if (!$(this).hasClass('detail-jade')){
      new Swiper(this, {
        spaceBetween: 0,
        centeredSlides: true,
        autoplay: 10000,
        speed: 1000,
        loop: $(this).find('.swiper-slide').length > 1,
        autoplayDisableOnInteraction: false
      });
    }
  });
        </script>
<script>
  $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
    var target = $(this).attr('href');
    $(target).css('right','-'+$('#loginModalContent').width()+'px');
    var right = $(target).offset().right;
    $(target).css({right:right}).animate({"right":"0px"}, 200);
  });
</script>
<script>
  (function(lang, id) {
    $.get("/api/v1/pv/" + lang + "/" + id);
  })(0, 4280347);

  var imgRetry = function (element) {
    $(element).data('retry', $(element).data('retry')+1);
    var retry = $(element).data('retry');

    if (retry == 1) {
      $(element).attr('src', $(element).data('local_image'));
    } else if (retry == 2) {
      $(element).attr('src', $(element).data('default_image'));
    } else {
      $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
    }
  };

  // Retry Image
  $.each($('.retry-image'), function (i, element) {
    var img = new Image;
    $(img).data('retry', 0);

    img.onload = function () {
      switch($(img).data('retry')) {
        case 0:
          $(element).attr('src', $(element).data('main_image'));
          break;
        case 1:
          $(element).attr('src', $(element).data('local_image'));
          break;
        case 2:
          $(element).attr('src', $(element).data('default_image'));
          break;
        default:
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
          break;
      }
    }
    img.onerror = function () {
      if ($(img).data('retry') == 0) {
        $(img).data('retry', 1);
        img.src = $(element).data('local_image');
      } else if ($(img).data('retry') == 1) {
        $(img).data('retry', 2);
        img.src = $(element).data('default_image');
      } else {
        $(img).data('retry', 2);
        img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
      }
    }
    img.src = $(element).data('main_image');
  });
</script>
<script>
  var swiper = new Swiper('.swiper-container', {
      pagination: '.swiper-pagination',
      paginationClickable: true,
      nextButton: '.swiper-button-next',
      prevButton: '.swiper-button-prev',
      autoplay: 10000,
      speed: 1000,
      loop: $(this).find('.swiper-slide').length > 1,
      autoplayDisableOnInteraction: false
  });
</script>
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來",
    "mainEntityOfPage": "【楊憲宏專欄】狼真的來了：美、中巨變已經山雨欲來",
    "author": "楊憲宏［資深媒體人、人權活動家、公衛碩士］",
    "publisher": {
      "@type": "Organization",
      "name": "台灣英文新聞",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
      }
    },
    "image": [""],
    "datePublished": "2021-09-01 10:59:01",
    "dateModified": "2021-09-01 10:59:01",
    "description": ""
  }
</script>
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "狗吠火車文（時評）",
          "item": "https://www.taiwannews.com.tw/ch/cate/27"
        }
              ]
    }
  </script>
<script>
  $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
    $.ajax({
      type: "POST",
      url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
      data: {
      },
      dataType: "json",
      success: function (data) {
      },
      error: function (data) {
      }
    });
    ga('send', {
      'hitType': 'event',
      'eventCategory': 'ad',
      'eventAction': 'click',
      'eventValue': $(this).data('id')
    });
  });
</script>
      <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>

    <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
    </body>
</html>
