<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="台灣英文新聞" />
    <meta name="description" content="兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。 | 2021/03/30" />
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">
        <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業 | 台灣英文新聞 | 2021/03/30</title>

    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="台灣英文新聞" />
    <meta property="og:title" content="台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業 | 台灣英文新聞 | 2021/03/30" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/ch/news/4164357" />
    <meta property="og:description" content="兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
                  <link href="https://www.taiwannews.com.tw/ch/news/4164357" rel="canonical" />
          
    <!-- FB App ID-->
<meta property="fb:app_id" content="1082075965223782" />
<meta name="facebook-domain-verification" content="q4fy6l35qbwr2dlqr8npke035vv7ns" />

        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
<link href="/css/slider.css" rel="stylesheet">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/cms-theme-cn.css?ts=1616404703" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<style>
.a2a_kit a span {
  height: 20px !important;
}
</style>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt="Alexa"></noscript>
<!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86170837-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/090082b980aaf98e07e3e1e5ecea65f3a8f01ad3.js"></script>

  </head>
  <body>
    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/39">專題報導</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/40">職場學習</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language">
  <a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese" title="Chinese News">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English" title="English News">En</a>
  <!--end mod_language-->
</section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>
    <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm" alt="login icon"></a></li>
  </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive">
          <a href="/ch/index" title="Taiwan News Logo"><img src="/img/TN-logo-chb.png" alt="Taiwan News Logo"></a>
        </section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">
                                                    <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="DXHJRJUD8TFATvHKD2QonDkhyySQfpiWPIbDyxlI">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="DXHJRJUD8TFATvHKD2QonDkhyySQfpiWPIbDyxlI">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>

      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search" title="Search News"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://directory.taiwannews.com.tw/zh-TW" target="_blank" style="background-color:#37523b;" title="Directory of Taiwan">
          <img src="/img/guide-icon-ch-2021.jpg" style="margin-top:-2px;padding-bottom: 2px;" alt="Directory of Taiwan">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook" title="Taiwan News Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter" title="Taiwan News Twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube" title="Taiwan News YouTube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb"><li>
            <a href="/ch/index" title="首頁">首頁</a>
            </li>
                        <li><a href="/ch/cate/17" title="文化">文化</a></li>
                                  </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
                            <header class="article-head-wrapper">
                <h1 class="article-title">台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業</h1>
                                  <h4 class="subtilte">兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。</h4>
                                <div class="up_share">
  <div class="a2a_kit">
        <a href="https://www.taiwannews.com.tw/ch/news/4164357" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/4164357" style="" class="line-it-button"></div>
    <div class="a2a_line_2">
      <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4164357&layout=button&size=small&width=60&height=20&appId"
      width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
      <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4164357&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
      width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
      </iframe>
    </div>
  </div>
</div>
                <div class="article-meta">
                    <div class="article-author"><span>By</span>
            <a href="/ch/search?keyword=劉怡均" title="劉怡均">劉怡均</a>, 台灣英文新聞－記者
      </div>
<div class="article-date">2021/03/30 18:21</div>
                </div>
              </header>
                                          <article class="container-fluid article">
                          <section class="mod_article-slide">
  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
    <div class="swiper-wrapper" style="background-color: #000;">
            <div class="swiper-slide" style="background-color: #000;">
                    <img src="https://tnimage.s3.hicloud.net.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/58088c42b83f2.jpg" title="歡慶「OPENTIX兩廳院文化生活」將於4月1日正式上線，左起：廣達電腦董事長林百里、文化部長李永得、國家表演藝術中心董事長朱宗慶。(圖/..." alt="歡慶「OPENTIX兩廳院文化生活」將於4月1日正式上線，左起：廣達電腦董事長林百里、文化部長李永得、國家表演藝術中心董事長朱宗慶。(圖/..." class="img-responsive retry-image">
      </div>
          </div>
    
    <div class="swiper-wrapper">
            <div class="swiper-slide-caption">
                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
              <span class="substr_caption">歡慶「OPENTIX兩廳院文化生活」將於4月1日正式上線，左起：廣達電腦董事長林百里、文化部長李永得、國家表演藝術中心董事長朱宗慶。(圖/... </span>
              <span class="full_caption" style="display: none;">歡慶「OPENTIX兩廳院文化生活」將於4月1日正式上線，左起：廣達電腦董事長林百里、文化部長李永得、國家表演藝術中心董事長朱宗慶。(圖/Taiwan News_Lyla Liu) </span>
              
            </p>
                      </div>
                </div>
          </div>
  </div>
</section>
    <span>
                
                <p>
            (台灣英文新聞/劉怡均 台北採訪報導)兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。</p>


                <p>
            OPENTIX售票系統由兩廳院及廣達電腦共同打造，將全面接棒營運17年的兩廳院售票系統，為台灣開啟下一個時代，近5個月的試營運，會員人數已近10萬人，上架節目與活動近700檔。</p>


                <p>
            兩廳院30日舉行正式發表記者會，新平台OPENTIX大大升級原先的售票系統，新增更多節目類別，含表演藝術，視覺藝術，流行音樂等，未來也將提供美術館，博物館，電影院等線上服務，整合藝文文化需求打造新的生活平台，林百里更笑稱，「OPENTIX有望成為藝術愛好者的社群網站。」</p>


                <p>
            <img alt="台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業" src="https://image.taiwannews.com.tw/photos/2021/03/30/1617099450-6062fabaa53bb.PNG" style="width: 600px; height: 338px;" /><br />
<span style="color:#7f8c8d;">「OPENTIX兩廳院文化生活」網站首頁(圖擷取自</span><a href="https://www.opentix.life/" target="_blank"><span style="color:#7f8c8d;">OPENTIX</span></a><span style="color:#7f8c8d;">)</span></p>


                <p>
            李永得表示，「雖然還沒使用過，但要快去下載以後要買票」，OPENTIX系統大幅度擴充功能，本身有AI智能設計機制，消費者的購買行為能提供更多客觀數據進行分析，以便協助制訂及修正文化相關政策。</p>


                <p>
            朱宗慶宣告，新舊系統將於3月31日全面交棒，從完成民眾購票、團隊售票、售票管理，也將以更智能的即時數據分析來幫助藝文發展，4月1日正式營運後，將持續回應需求和技術導入，繼續提升功能。</p>


                <p>
            朱宗慶強調，未來OPENTIX不只是售票，還會整合表演藝術以外，包含視覺藝術、流行音樂、文創等文化生活，未來在台灣文化藝術各方面整合大數據的據點，也是未來文化生活的入口，更是提供表演藝術發展轉型的重要機會。</p>


                <p>
            林百里分享，10 幾年前來兩廳院看崑曲時，被問科技人為何來看表演，他感到很驚訝，「因為文化是精神糧食，科技是為人類文明服務。」</p>


                <p>
            林百里說，OPENTIX好處在於現在是全台最大的藝術售票網，能蒐集到的最大量的數據提供分析，現在有最多團體跟節目在上面售票，雲端大數據當然是越大越好啊！今天只是起步，下一步為對外開放研究及發展更多服務。</p>

      </span>
                </article>
              
              <div class="container-fluid">
                <div class="tagcloud">
                                      <a href="/ch/search?keyword=OPENTIX" title="OPENTIX"><span class="tag"><div class="fa fa-fw fa-tag"></div>OPENTIX</span></a><a href="/ch/search?keyword=兩廳院" title="兩廳院"><span class="tag"><div class="fa fa-fw fa-tag"></div>兩廳院</span></a><a href="/ch/search?keyword=OPENTIX兩廳院文化生活" title="OPENTIX兩廳院文化生活"><span class="tag"><div class="fa fa-fw fa-tag"></div>OPENTIX兩廳院文化生活</span></a><a href="/ch/search?keyword=廣達電腦" title="廣達電腦"><span class="tag"><div class="fa fa-fw fa-tag"></div>廣達電腦</span></a><a href="/ch/search?keyword=科技" title="科技"><span class="tag"><div class="fa fa-fw fa-tag"></div>科技</span></a><a href="/ch/search?keyword=藝術" title="藝術"><span class="tag"><div class="fa fa-fw fa-tag"></div>藝術</span></a><a href="/ch/search?keyword=文化" title="文化"><span class="tag"><div class="fa fa-fw fa-tag"></div>文化</span></a>                                  </div>
                <div class="down_share">
  <div class="a2a_kit">
    <a href="https://www.taiwannews.com.tw/ch/news/4164357" class="twitter-share-button" data-show-count="false">Tweet</a>
    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/4164357" style="" class="line-it-button"></div>
    <iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4164357&layout=button&size=small&width=60&height=20&appId"
    width="60" height="20" style="border: none; overflow: hidden; margin-right: 16px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.taiwannews.com.tw%2Fch%2Fnews%2F4164357&width=90&layout=button_count&action=like&size=small&share=false&height=21&appId"
    width="90" height="21" style="border: none; overflow: hidden; margin-right: 12px; margin-top: 1px;" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share">
    </iframe>
  </div>
</div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>
                        <header class="page-header">
              <div class="container-fluid">
                                <h2 class="latest">相關新聞</h2>
                              </div>
            </header>
            <section class="mod_related-list row m-0">
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4162631" style="padding: 0px;" title="寶藏巖光節「棲息在光中」找回家的路　13組藝術家新媒體探親密歸屬感" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616920626-6060403231f92.PNG" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616920626-6060403231f92.PNG" data-local_image="https://image.taiwannews.com.tw/small/2021/03/28/1616920626-6060403231f92.PNG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="寶藏巖光節「棲息在光中」找回家的路　13組藝術家新媒體探親密歸屬感" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4162631" title="寶藏巖光節「棲息在光中」找回家的路　13組藝術家新媒體探親密歸屬感" class="de_remove-link-color">寶藏巖光節「棲息在光中」找回家的路　13組藝術家新媒體探親密歸屬感</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/03/28 16:38</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4161392" style="padding: 0px;" title="疫情下的超級英雄　班克西致敬醫護畫作拍出6.5億天價" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616760695-605dcf77708ef.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616760695-605dcf77708ef.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/26/1616760695-605dcf77708ef.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="疫情下的超級英雄　班克西致敬醫護畫作拍出6.5億天價" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4161392" title="疫情下的超級英雄　班克西致敬醫護畫作拍出6.5億天價" class="de_remove-link-color">疫情下的超級英雄　班克西致敬醫護畫作拍出6.5億天價</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/03/26 20:12</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4161202" style="padding: 0px;" title="國家兩廳院攜亞洲場館推製作人工作坊　國際導師開班即日起線上報名" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616747751-605d9ce70fa73.PNG" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616747751-605d9ce70fa73.PNG" data-local_image="https://image.taiwannews.com.tw/small/2021/03/26/1616747751-605d9ce70fa73.PNG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="國家兩廳院攜亞洲場館推製作人工作坊　國際導師開班即日起線上報名" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4161202" title="國家兩廳院攜亞洲場館推製作人工作坊　國際導師開班即日起線上報名" class="de_remove-link-color">國家兩廳院攜亞洲場館推製作人工作坊　國際導師開班即日起線上報名</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/03/26 16:38</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4161170" style="padding: 0px;" title="藝術響應聯合國環境永續目標　全球首場實體展台北驚見漸融冰山" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616745591-605d9477222d6.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616745591-605d9477222d6.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/26/1616745591-605d9477222d6.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="藝術響應聯合國環境永續目標　全球首場實體展台北驚見漸融冰山" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4161170" title="藝術響應聯合國環境永續目標　全球首場實體展台北驚見漸融冰山" class="de_remove-link-color">藝術響應聯合國環境永續目標　全球首場實體展台北驚見漸融冰山</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/03/26 16:06</div>
              </div>
                            <div class="div popular_side col-xs-12 col-md-12">
                                <a href="/ch/news/4161081" style="padding: 0px;" title="美台海巡合作備忘錄 蕭美琴與AIT藍鶯25日華府共同簽署" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616738787-605d79e38a045.jpeg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/26/1616738787-605d79e38a045.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/26/1616738787-605d79e38a045.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="美台海巡合作備忘錄 蕭美琴與AIT藍鶯25日華府共同簽署" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/4161081" title="美台海巡合作備忘錄 蕭美琴與AIT藍鶯25日華府共同簽署" class="de_remove-link-color">美台海巡合作備忘錄 蕭美琴與AIT藍鶯25日華府共同簽署</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2021/03/26 14:20</div>
              </div>
                          </section>
                        <hr>
                        <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });
              </script>
            </div>
                                    <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "4164357",
                    "title": "台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業",
                    "text": "(台灣英文新聞/劉怡均 台北採訪報導)兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。OPENTIX售票系統由兩廳院及廣達電腦共同打造，將全面接棒營運17年的兩廳院售票系統，為台灣開啟下一個時代，近5個月的試營運，會員人數已近10萬人，上架節目與活動近700檔。兩廳院30日舉行正式發表記者會，新平台OPENTIX大大升級原先的售票系統，新增更多節目類別，含表演藝術，視覺藝術，流行音樂等，未來也將提供美術館，博物館，電影院等線...",
                    "url": "https://www.taiwannews.com.tw/ch/news/4164357",
                    "img": "https://tnimage.s3.hicloud.net.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg",
                    "category": "文化",
                    "published_at": 1617099660,
                    "updated_at": 1617100062                  },
                  "origin": "tw" }));
              </script>
            </section>
          </div>
                    <div id="aside" class="col-xs-12 col-md-4">
                        <section class="mod_sidebar">
              <div class="update_time">
                                <p>更新時間 : 2021-03-30 20:38 GMT+08:00</p>
                              </div>
                                                                          <header class="page-header">
                <div class="container-fluid">
                                    <h4>最受歡迎</h4>
                                  </div>
                <div class="div popular_side">
  <a href="/ch/news/4159061" title="最新【救援成功】擱淺6天 台灣長榮貨櫃輪「長賜輪」終於脫困! 蘇伊士運河水道恢復通行">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/30/1617068358-6062814685502.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/30/1617068358-6062814685502.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/30/1617068358-6062814685502.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="最新【救援成功】擱淺6天 台灣長榮貨櫃輪「長賜輪」終於脫困! 蘇伊士運河水道恢復通行" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4159061" title="最新【救援成功】擱淺6天 台灣長榮貨櫃輪「長賜輪」終於脫困! 蘇伊士運河水道恢復通行" class="de_remove-link-color popular_font">最新【救援成功】擱淺6天 台灣長榮貨櫃輪「長賜輪」終於脫困! 蘇伊士運河水道恢復通行</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4139211" title="【最新】台灣最美玫瑰園~2021台北玫瑰展3/12繽紛推出　賞花還能抽黃金！">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/12/1615517291-604ad66be0054.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/12/1615517291-604ad66be0054.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/12/1615517291-604ad66be0054.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【最新】台灣最美玫瑰園~2021台北玫瑰展3/12繽紛推出　賞花還能抽黃金！" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4139211" title="【最新】台灣最美玫瑰園~2021台北玫瑰展3/12繽紛推出　賞花還能抽黃金！" class="de_remove-link-color popular_font">【最新】台灣最美玫瑰園~2021台北玫瑰展3/12繽紛推出　賞花還能抽黃金！</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4160309" title="台灣長榮貨櫃輪堵蘇伊士運河　全球網友KUSO大集合">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/25/1616665340-605c5afcd3eb5.jpeg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/25/1616665340-605c5afcd3eb5.jpeg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/25/1616665340-605c5afcd3eb5.jpeg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="台灣長榮貨櫃輪堵蘇伊士運河　全球網友KUSO大集合" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4160309" title="台灣長榮貨櫃輪堵蘇伊士運河　全球網友KUSO大集合" class="de_remove-link-color popular_font">台灣長榮貨櫃輪堵蘇伊士運河　全球網友KUSO大集合</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4157865" title="【更新】台灣空軍兩架F-5E墜海&bull;飛官潘穎諄仍失蹤　軍方不放棄任何機會&bull;水上摩托車也加入搜救行列">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/23/1616465587-60594eb3cc4b1.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/23/1616465587-60594eb3cc4b1.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/23/1616465587-60594eb3cc4b1.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【更新】台灣空軍兩架F-5E墜海&bull;飛官潘穎諄仍失蹤　軍方不放棄任何機會&bull;水上摩托車也加入搜救行列" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4157865" title="【更新】台灣空軍兩架F-5E墜海&bull;飛官潘穎諄仍失蹤　軍方不放棄任何機會&bull;水上摩托車也加入搜救行列" class="de_remove-link-color popular_font">【更新】台灣空軍兩架F-5E墜海&bull;飛官潘穎諄仍失蹤　軍方不放棄任何機會&bull;水上摩托車也加入搜救行列</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4146177" title="富邦富時越南ETF基金 3/24起募集">
      <img src="https://tnimage.s3.hicloud.net.tw/images/category/58088c782a8f0.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/images/category/58088c782a8f0.jpg" data-local_image="https://image.taiwannews.com.tw/images/category/58088c782a8f0.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="富邦富時越南ETF基金 3/24起募集" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4146177" title="富邦富時越南ETF基金 3/24起募集" class="de_remove-link-color popular_font">富邦富時越南ETF基金 3/24起募集</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4162073" title="【新疆棉事件】謝金河：又創造台灣供應鏈一次機會">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/27/1616837328-605efad040629.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/27/1616837328-605efad040629.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/27/1616837328-605efad040629.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【新疆棉事件】謝金河：又創造台灣供應鏈一次機會" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4162073" title="【新疆棉事件】謝金河：又創造台灣供應鏈一次機會" class="de_remove-link-color popular_font">【新疆棉事件】謝金河：又創造台灣供應鏈一次機會</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4162841" title="【最新】「長賜輪」蘇伊士運河成功脫困　台灣長榮海運：先進行「適航性」檢驗再作安排">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616944956-60609f3ceec87.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616944956-60609f3ceec87.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/28/1616944956-60609f3ceec87.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="【最新】「長賜輪」蘇伊士運河成功脫困　台灣長榮海運：先進行「適航性」檢驗再作安排" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4162841" title="【最新】「長賜輪」蘇伊士運河成功脫困　台灣長榮海運：先進行「適航性」檢驗再作安排" class="de_remove-link-color popular_font">【最新】「長賜輪」蘇伊士運河成功脫困　台灣長榮海運：先進行「適航性」檢驗再作安排</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4162511" title="台灣長榮長賜輪漲潮脫困宣告無效　當局嘆處境艱難很糟糕！">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616906210-606007e2796a2.PNG" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/28/1616906210-606007e2796a2.PNG" data-local_image="https://image.taiwannews.com.tw/small/2021/03/28/1616906210-606007e2796a2.PNG" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="台灣長榮長賜輪漲潮脫困宣告無效　當局嘆處境艱難很糟糕！" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4162511" title="台灣長榮長賜輪漲潮脫困宣告無效　當局嘆處境艱難很糟糕！" class="de_remove-link-color popular_font">台灣長榮長賜輪漲潮脫困宣告無效　當局嘆處境艱難很糟糕！</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4162143" title="好誘人！泰國使出殺手鐧 普吉島觀光免隔離">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/27/1616849205-605f29355fd16.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/27/1616849205-605f29355fd16.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/27/1616849205-605f29355fd16.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="好誘人！泰國使出殺手鐧 普吉島觀光免隔離" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4162143" title="好誘人！泰國使出殺手鐧 普吉島觀光免隔離" class="de_remove-link-color popular_font">好誘人！泰國使出殺手鐧 普吉島觀光免隔離</a>
    </div>
  </a>
</div>
  <div class="div popular_side">
  <a href="/ch/news/4159867" title="台中捷運3/25起恢復試營運 民眾凌晨4時排隊搶搭首班車">
      <img src="https://tnimage.s3.hicloud.net.tw/small/2021/03/25/1616634342-605be1e688d67.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2021/03/25/1616634342-605be1e688d67.jpg" data-local_image="https://image.taiwannews.com.tw/small/2021/03/25/1616634342-605be1e688d67.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="台中捷運3/25起恢復試營運 民眾凌晨4時排隊搶搭首班車" class="img-responsive center-block popular_img retry-image">
    <div style="width:75%;" class="related-words">
      <a href="/ch/news/4159867" title="台中捷運3/25起恢復試營運 民眾凌晨4時排隊搶搭首班車" class="de_remove-link-color popular_font">台中捷運3/25起恢復試營運 民眾凌晨4時排隊搶搭首班車</a>
    </div>
  </a>
</div>
              </header>
              <div class="de_divider">
                              </div>
              <div class="mod_payment-ad">
                                <!-- 廣告 Datawkrz - Outstream video -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <div id="Taiwannews_DWV_300x250_181120">
                  <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                    googletag.defineSlot('/36888185/DWTag-DFPNew_RS00_Taiwannews_DWV_300x250_181120', [300, 250], 'Taiwannews_DWV_300x250_181120').addService(googletag.pubads());
                    googletag.enableServices();
                    googletag.display('Taiwannews_DWV_300x250_181120');
                    });
                  </script>
                </div>
                <!-- END 廣告 Datawkrz - Outstream video -->
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad">
                </div>
              </div>
            </section>
          </div>
                  </div>
      </div>
      <footer id="footer">
  <div class="container-fluid">
    <div class="mod_footer-left">
      <ul>
        <li><a href="/ch/page/aboutUs">關於我們</a></li>
        <!--li
        //|         //a(href="/ch/page/privacyPolicy") 隱私權聲明
        //|         -->
        <li><a href="/ch/page/contactUs">聯絡我們</a></li>
        <!--li-->
        <!--    |         a(href="/guide") 台灣指南
        |         -->
      </ul>
    </div>
    <div class="mod_footer-right">
      <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
    </div>
  </div>
</footer>
    </div>
    <script src="/js/jquery.min.js"></script>
<script src="/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/js/swiper.min.js" type="text/javascript"></script>
<script src="/js/moretext-1.2.js" type="text/javascript"></script>
<script src="/js/slider.js" type="text/javascript"></script>
<!--側欄menu-->
<script>
  $(document).ready(function(){
    $('#sidebar-toggle').click(function() {
      $(this).toggleClass('active');
    });
  });
  $(document).ready(function(){
    var body_width = $(window).width();
    var page_width = $('#wrapper').width();
    if (body_width >= 1350) {
      $('#sidebar').css({
        "width": (body_width - page_width) / 2 +"px "
      });
    }
    $(window).resize(function() {
      var body_resize = $(window).width();
      var page_resize = $('#wrapper').width();
      if (body_resize >= 1335) {
        $('#sidebar').css({
          "width": (body_resize - page_resize) / 2 +"px "
        });
      }
      if (body_resize < 1335) {
        $('#sidebar').css({
          "width": 100 +"% "
        });
      }
    });
    $(".swiper-slide-caption").click(function(){
      $(".substr_caption").toggle();
      $(".full_caption").toggle();
    });
  });
</script>
<!--解決無法在擬元素上加inline-style-->
<script>
  var addRule = (function(style){
  var sheet = document.head.appendChild(style).sheet;
  return function(selector, css){
    var propText = Object.keys(css).map(function(p){
        return p+":"+css[p]
    }).join(";");
    sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
  }
  })(document.createElement("style"));

  addRule(".de_category-header:before", {
      background: "#F44336" /*需判斷分類並加上對應的顏色*/
  });
</script>
<script>
  $('.swiper-container').each(function () {
    // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
    if (!$(this).hasClass('detail-jade')){
      new Swiper(this, {
        spaceBetween: 0,
        centeredSlides: true,
        autoplay: 10000,
        speed: 1000,
        loop: $(this).find('.swiper-slide').length > 1,
        autoplayDisableOnInteraction: false
      });
    }
  });
        </script>
<script>
  $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
    var target = $(this).attr('href');
    $(target).css('right','-'+$('#loginModalContent').width()+'px');
    var right = $(target).offset().right;
    $(target).css({right:right}).animate({"right":"0px"}, 200);
  });
</script>
<script>
  (function(lang, id) {
    $.get("/api/v1/pv/" + lang + "/" + id);
  })(0, 4164357);

  var imgRetry = function (element) {
    $(element).data('retry', $(element).data('retry')+1);
    var retry = $(element).data('retry');

    if (retry == 1) {
      $(element).attr('src', $(element).data('local_image'));
    } else if (retry == 2) {
      $(element).attr('src', $(element).data('default_image'));
    } else {
      $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
    }
  };

  // Retry Image
  $.each($('.retry-image'), function (i, element) {
    var img = new Image;
    $(img).data('retry', 0);

    img.onload = function () {
      switch($(img).data('retry')) {
        case 0:
          $(element).attr('src', $(element).data('main_image'));
          break;
        case 1:
          $(element).attr('src', $(element).data('local_image'));
          break;
        case 2:
          $(element).attr('src', $(element).data('default_image'));
          break;
        default:
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
          break;
      }
    }
    img.onerror = function () {
      if ($(img).data('retry') == 0) {
        $(img).data('retry', 1);
        img.src = $(element).data('local_image');
      } else if ($(img).data('retry') == 1) {
        $(img).data('retry', 2);
        img.src = $(element).data('default_image');
      } else {
        $(img).data('retry', 2);
        img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
      }
    }
    img.src = $(element).data('main_image');
  });
</script>
<script>
  var swiper = new Swiper('.swiper-container', {
      pagination: '.swiper-pagination',
      paginationClickable: true,
      nextButton: '.swiper-button-next',
      prevButton: '.swiper-button-prev',
      autoplay: 10000,
      speed: 1000,
      loop: $(this).find('.swiper-slide').length > 1,
      autoplayDisableOnInteraction: false
  });
</script>
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業",
    "mainEntityOfPage": "台灣科技龍頭廣達操刀兩廳院新售票系統　借助大數據轉型藝文產業",
    "author": "劉怡均",
    "publisher": {
      "@type": "Organization",
      "name": "台灣英文新聞",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
      }
    },
    "image": ["https://tnimage.s3.hicloud.net.tw/photos/2021/03/30/1617099293-6062fa1d08c0a.jpg"],
    "datePublished": "2021-03-30 18:21:00",
    "dateModified": "2021-03-30 18:27:42",
    "description": "兩廳院全新售票平台「OPENTIX」由台灣科技龍頭廣達電腦打造，耗時2年投入5千多萬資金，將於4月1日起正式上線。"
  }
</script>
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "文化",
          "item": "https://www.taiwannews.com.tw/ch/cate/17"
        }
              ]
    }
  </script>
<script>
  $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
    $.ajax({
      type: "POST",
      url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
      data: {
        //
      },
      dataType: "json",
      success: function (data) {
        //- console.log(data)
      },
      error: function (data) {
        // console.log('ad statistic post error');
        // console.log(data);
      }
    });
    ga('send', {
      'hitType': 'event',
      'eventCategory': 'ad',
      'eventAction': 'click',
      'eventValue': $(this).data('id')
    });
  });
</script>

    <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
  
    </body>
</html>
