<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="author" content="台灣英文新聞" />
    <meta name="description" content="三倍券不限年齡也不排富，有居留權的外配也可以領　" />

    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0" />

    <link rel="icon" href="/img/favicon-TN3.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <title>整理包／台灣「振興三倍券」定案　使用規範揭曉 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="台灣英文新聞" />
    <meta property="og:title" content="整理包／台灣「振興三倍券」定案　使用規範揭曉 | 台灣英文新聞" />
    <meta property="og:url" content="https://www.taiwannews.com.tw/ch/news/3943404" />
    <meta property="og:description" content="三倍券不限年齡也不排富，有居留權的外配也可以領　" />
    <meta property="og:image" content="https://tnimage.s3.hicloud.net.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg" />
    <meta property="og:image:width" content="640" />
    <meta property="og:image:height" content="442" />
        <link href="https://www.taiwannews.com.tw/ch/news/3943404" rel="canonical" />
        <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782" />
        <meta http-equiv="refresh" content="600">
        <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css?ts=1585241378" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/229445249/DWTag-DFPNew_RS70_Taiwannews_Banner_300x250_200819', [300, 250], 'div-gpt-ad-1566306068732-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });

    </script><!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/44">2020台灣總統大選</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/39">專題報導</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/40">職場學習</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="DGEHmsFnl7lNMgeCsPhNpoUOxbhWzQhhhUST8pEW">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="DGEHmsFnl7lNMgeCsPhNpoUOxbhWzQhhhUST8pEW">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>

      <section class="mod_social-nav">
  <ul class="social-nav">
    <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
    <li>
              <a href="https://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#035270;">
          <img src="/img/guide-icon-ch-2020.jpg" style="margin-top:-2px;padding-bottom: 2px;">
        </a>
          </li>
    <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
  </ul>
</section>

      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index" title="首頁">首頁</a></li>            <li><a href="/ch/cate/20" title="財經">財經</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">整理包／台灣「振興三倍券」定案　使用規範揭曉</h1>                <h4 class="subtilte">三倍券不限年齡也不排富，有居留權的外配也可以領　</h4>                <div class="up_share">
                  <div class="a2a_kit"><span class="viewcount-badge"><span style="margin-bottom: 2px;" class="fa fa-eye"></span>&nbsp; 259</span><a data-href="https://www.taiwannews.com.tw/ch/news/3943404" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3943404" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3943404" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/3943404" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3943404" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/ch/search?keyword=朱明珠" title="朱明珠">朱明珠</a>, 台灣英文新聞－編輯
                                      </div>
                  <div class="article-date">2020/06/02 12:26</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade" style="margin: 20px 0px 0px 0px;">
                    <div class="swiper-wrapper" style="background-color: #000;">
                                            <div class="swiper-slide" style="background-color: #000;">
                          <img src="https://tnimage.s3.hicloud.net.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg" onerror="imgRetry(this)" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg" data-local_image="https://image.taiwannews.com.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg" data-default_image="https://www.taiwannews.com.tw/images/category/58088c782a8f0.jpg" title="圖取自行政院開麥啦-2 YouTube頻道網頁youtube.com
" alt="圖取自行政院開麥啦-2 YouTube頻道網頁youtube.com
" class="img-responsive retry-image">
                      </div>
                                          </div>
                    
                    <div class="swiper-wrapper">
                                            <div class="swiper-slide-caption">
                                                    <div class="" style="background-color: #DDD; padding:10px;">
                                                                                                                                                                        <p style="line-height: 1.25rem;margin: 0px 0px 0px 0px;">
                              <span class="substr_caption">圖取自行政院開麥啦-2 YouTube頻道網頁youtube.com </span>
                              <span class="full_caption" style="display: none;">圖取自行政院開麥啦-2 YouTube頻道網頁youtube.com </span>
                              
                            </p>
                                                      </div>
                                                </div>
                                          </div>
                  </div>
                </section>


                <span><p><span style="color:#e67e22;"><strong>最後更新：2020-06-02 12:20</strong></span></p>

<p><span style="color:#e67e22;"><strong>初次發稿：2020-06-02 11:20</strong></span></p>

<p>（台灣英文新聞/社會組　綜合報導）行政院長蘇貞昌今（2）日宣布推出「振興三倍券」刺激消費，每人支付1000元換3000元「<a href="http://www.taiwannews.com.tw/ch/news/3943404" target="_blank">三倍券</a>」，只要有中華民國國籍，或者取得居留許可的外僑居留者、外籍人士都可以領，且不限年齡也不排富。</p>

<p>行政院長蘇貞昌表示，振興券正式定名為「三倍券」，其有三大原則是「三好一溫暖」，好領、好用、好刺激、最溫暖，三倍券使用時間從7月15日至12月底。</p>

<ul>
	<li><strong>發送方式？</strong></li>
</ul>

<p>包含紙本券、電子支付（例如台灣pay、Line Pay、街口支付）、電子票證（如悠遊卡、一卡通）以及信用卡支付4種方式。</p>

<ul>
	<li><strong>哪裡領實體券？（用1000元換取3000元振興券）</strong></li>
</ul>

<p>7月15日起可在1300多家郵局拿健保卡購買，或從7月1日起預購、7月15日起到1萬多家四大超商門市領取，兌換跟領取都不用手續費。實體券有200元券5張和500元券4張，等同現金、不找零、不可用於儲值。</p>

<ul>
	<li><strong>數位三倍券分幾種？</strong></li>
</ul>

<p>分成信用卡、電子票證與電子支付（行動支付）3種方式，從7月1日開始綁定費載具，7月15日開始累積消費，滿3000元可獲得2000元回饋。</p>

<p>數位三倍券可以取消綁定，重新在另一個支付方式累積消費，但前面消費的金額將無法納入累計消費；數位券也在研發可讓民眾直接從ATM提2000現金出來。</p>

<p><strong>信用卡：</strong>於隔月帳單直接扣2000元<br />
<strong>電子票證：</strong>到超商靠卡回存2000元<br />
<strong>行動支付：</strong>直接轉入APP帳戶2000元</p>

<ul>
	<li><strong>領取資格為何？</strong></li>
</ul>

<p>只要有中華民國國籍，或者取得居留許可的外僑居留者、外籍人士都可以領，且不限年齡也不排富，120萬名中低收入戶可直接領到3000元振興券，不用支付1000元，政府會直接將錢撥入帳戶。</p>

<ul>
	<li><strong>適用範圍為何？</strong></li>
</ul>

<p><strong>適用於</strong>實體店面(包含美髮、美甲)、餐飲、夜市、傳統市場、商圈、藝文活動、樂透彩券、旅遊住宿、高鐵與台鐵等。</p>

<p><strong>不可用於</strong>電商網購、繳稅、儲值、罰款、規費、菸品、保單、股票、國民年金、信用卡費、禮券，但出售票券、提供實體經驗等電商可以適用，例如可向旅遊網站購買旅遊票券，或是線上購票看表演、展覽、比賽等。</p>

<p><img alt="" src="https://image.taiwannews.com.tw/photos/2020/06/02/1591068310-5ed5c696a2721.jpg" style="width: 600px; height: 400px;" /></p>

<p><span style="color:#7f8c8d;">「三倍券」有三大原則是「三好一溫暖」，好領、好用、好刺激、最溫暖。（圖／中央社）</span></p>
</span>

              </article>
              <div class="container-fluid">
                <div class="tagcloud"><a href="/ch/search?keyword=三倍券" title="三倍券"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>三倍券</span></a><a href="/ch/search?keyword=振興券" title="振興券"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>振興券</span></a><a href="/ch/search?keyword=振興三倍券" title="振興三倍券"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>振興三倍券</span></a><a href="/ch/search?keyword=行政院" title="行政院"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>行政院</span></a><a href="/ch/search?keyword=蘇貞昌" title="蘇貞昌"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>蘇貞昌</span></a><a href="/ch/search?keyword=唐鳳" title="唐鳳"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>唐鳳</span></a></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3943404" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3943404" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3943404" class="a2a_button_twitter_tweet"></a>
                    <div data-lang="zh_Hant" data-type="share-a" data-ver="2" data-url="http://www.taiwannews.com.tw/ch/news/3943404" style="display: none;" class="line-it-button"></div>
                    <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3943404" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <header class="page-header">
              <div class="container-fluid">                <h2 class="latest">相關新聞</h2>              </div>
            </header>
            <section class="mod_related-list row m-0">              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3942203" style="padding: 0px;" title="國外資安網站傳超過2千萬筆台灣個資外洩　警調研判：是舊資料、非政府部門流出" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590838670-5ed2458ec13af.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590838670-5ed2458ec13af.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/30/1590838670-5ed2458ec13af.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="國外資安網站傳超過2千萬筆台灣個資外洩　警調研判：是舊資料、非政府部門流出" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3942203" title="國外資安網站傳超過2千萬筆台灣個資外洩　警調研判：是舊資料、非政府部門流出" class="de_remove-link-color">國外資安網站傳超過2千萬筆台灣個資外洩　警調研判：是舊資料、非政府部門流出</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2020/05/30 19:42</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3936699" style="padding: 0px;" title="【台灣行政院內閣名單正式公布】" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/13/1589349294-5ebb8bae4865e.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/13/1589349294-5ebb8bae4865e.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/13/1589349294-5ebb8bae4865e.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="【台灣行政院內閣名單正式公布】" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3936699" title="【台灣行政院內閣名單正式公布】" class="de_remove-link-color">【台灣行政院內閣名單正式公布】</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2020/05/19 16:27</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3936164" style="padding: 0px;" title="【520台灣行政院內閣名單公布】陳其邁留任丁怡銘發言人黃致達接政委" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589801751-5ec27317ee67d.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589801751-5ec27317ee67d.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/18/1589801751-5ec27317ee67d.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="【520台灣行政院內閣名單公布】陳其邁留任丁怡銘發言人黃致達接政委" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3936164" title="【520台灣行政院內閣名單公布】陳其邁留任丁怡銘發言人黃致達接政委" class="de_remove-link-color">【520台灣行政院內閣名單公布】陳其邁留任丁怡銘發言人黃致達接政委</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2020/05/18 19:37</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3933722" style="padding: 0px;" title="【台灣內閣最新名單】外交國防兩岸首長留任　國發會金管會文化科技部換人" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589765213-5ec1e45d174ed.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589765213-5ec1e45d174ed.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/18/1589765213-5ec1e45d174ed.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="【台灣內閣最新名單】外交國防兩岸首長留任　國發會金管會文化科技部換人" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3933722" title="【台灣內閣最新名單】外交國防兩岸首長留任　國發會金管會文化科技部換人" class="de_remove-link-color">【台灣內閣最新名單】外交國防兩岸首長留任　國發會金管會文化科技部換人</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2020/05/18 18:18</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3935767" style="padding: 0px;" title="蔡總統力邀接任台灣「國安會秘書長」　顧立雄首度證實：曾經遲疑" class="col-xs-5 col-sm-2 col-md-2"><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589769047-5ec1f35788cad.jpg" data-retry="0" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/18/1589769047-5ec1f35788cad.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/18/1589769047-5ec1f35788cad.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" onerror="imgRetry(this)" alt="蔡總統力邀接任台灣「國安會秘書長」　顧立雄首度證實：曾經遲疑" class="img-responsive center-block popular_img retry-image"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3935767" title="蔡總統力邀接任台灣「國安會秘書長」　顧立雄首度證實：曾經遲疑" class="de_remove-link-color">蔡總統力邀接任台灣「國安會秘書長」　顧立雄首度證實：曾經遲疑</a></div>
                <div style="padding:0 10px;" class="col-xs-4 col-sm-4 col-md-4 text-right">2020/05/18 16:20</div>
              </div>            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>
            <div id="div-gpt-ad-1566306068732-0" style="width: 300px; height: 250px;">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566306068732-0'); });

              </script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3943404",
                    "title": "整理包／台灣「振興三倍券」定案　使用規範揭曉",
                    "text": "最後更新：2020-06-02 12:20初次發稿：2020-06-02 11:20（台灣英文新聞/社會組　綜合報導）行政院長蘇貞昌今（2）日宣布推出「振興三倍券」刺激消費，每人支付1000元換3000元「三倍券」，只要有中華民國國籍，或者取得居留許可的外僑居留者、外籍人士都可以領，且不限年齡也不排富。行政院長蘇貞昌表示，振興券正式定名為「三倍券」，其有三大原則是「三好一溫暖」，好領、好用、好刺激、最溫暖，三倍券使用時間從7月15日至12月底。	發送方式？包...",
                    "url": "https://www.taiwannews.com.tw/ch/news/3943404",
                    "img": "https://tnimage.s3.hicloud.net.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg",
                    "category": "財經",
                    "published_at": 1591071960,
                    "updated_at": 1591078215                  },
                  "origin": "tw" }));

              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2020-06-02 14:19 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3869160" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/03/17/COVID19-world-20200602020902.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/03/17/COVID19-world-20200602020902.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/03/17/COVID19-world-20200602020902.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3869160" title="【武漢肺炎】全球最新確診與死亡人數統計　" class="de_remove-link-color popular_font">【武漢肺炎】全球最新確診與死亡人數統計　</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3942006" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590807705-5ed1cc99a54a7.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590807705-5ed1cc99a54a7.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/30/1590807705-5ed1cc99a54a7.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3942006" title="獨家》川普智囊團策畫撕毀歐巴馬時期秘密備忘錄　愛奇藝、阿里巴巴等中資企業下架華爾街" class="de_remove-link-color popular_font">獨家》川普智囊團策畫撕毀歐巴馬時期秘密備忘錄　愛奇藝、阿里巴巴等中資企業下架華爾街</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3941044" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/28/1590638944-5ecf39607c915.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/28/1590638944-5ecf39607c915.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/28/1590638944-5ecf39607c915.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3941044" title="口罩將解禁！　台灣醫療大廠研發「週拋型口罩」　奈米材料阻絕病毒　久戴無異味" class="de_remove-link-color popular_font">口罩將解禁！　台灣醫療大廠研發「週拋型口罩」　奈米材料阻絕病毒　久戴無異味</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3941336" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590820870-5ed2000622aa6.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/30/1590820870-5ed2000622aa6.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/30/1590820870-5ed2000622aa6.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3941336" title="【更新】台灣大法官釋憲: 刑法「通姦罪」違憲&bull;即日起失效！ 行政院: 不代表通姦行為被容許" class="de_remove-link-color popular_font">【更新】台灣大法官釋憲: 刑法「通姦罪」違憲&bull;即日起失效！ 行政院: 不代表通姦行為被容許</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3942017" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/AP/20200530/cbcfbff533c8411ab1ec957b540cf244.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/AP/20200530/cbcfbff533c8411ab1ec957b540cf244.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/AP/20200530/cbcfbff533c8411ab1ec957b540cf244.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3942017" title="非裔美國人之死延燒一周　美國檢方宣布起訴涉案員警" class="de_remove-link-color popular_font">非裔美國人之死延燒一周　美國檢方宣布起訴涉案員警</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3941338" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/29/1590724911-5ed0892f2b73f.png" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/29/1590724911-5ed0892f2b73f.png" data-local_image="https://image.taiwannews.com.tw/small/2020/05/29/1590724911-5ed0892f2b73f.png" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3941338" title="種族歧視執法過當再現？美國明尼蘇達州暴動 州長出動國民兵" class="de_remove-link-color popular_font">種族歧視執法過當再現？美國明尼蘇達州暴動 州長出動國民兵</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3942042" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/02/12/1581502460-5e43cffc934fe.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/02/12/1581502460-5e43cffc934fe.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/02/12/1581502460-5e43cffc934fe.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3942042" title="〈楊憲宏時評〉驚天雷：危機四伏的當下 也是充滿可能的機遇" class="de_remove-link-color popular_font">〈楊憲宏時評〉驚天雷：危機四伏的當下 也是充滿可能的機遇</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3941840" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/29/1590763002-5ed11dfad5dc7.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/29/1590763002-5ed11dfad5dc7.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/29/1590763002-5ed11dfad5dc7.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3941840" title="台灣空總圍牆拆了！嘻哈歌手大支、光雕藝術家陳怡潔聯手出擊　神秘的戰情大樓成「限時動態公園」" class="de_remove-link-color popular_font">台灣空總圍牆拆了！嘻哈歌手大支、光雕藝術家陳怡潔聯手出擊　神秘的戰情大樓成「限時動態公園」</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3941991" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2019/CNA/20191019/20191019000001.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2019/CNA/20191019/20191019000001.jpg" data-local_image="https://image.taiwannews.com.tw/small/2019/CNA/20191019/20191019000001.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3941991" title="蔡英文論文門》彭文正怒告誹謗台北開庭    法官勸總統府發言人勿一肩扛責" class="de_remove-link-color popular_font">蔡英文論文門》彭文正怒告誹謗台北開庭    法官勸總統府發言人勿一肩扛責</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3942597" title=""><img src="https://tnimage.s3.hicloud.net.tw/small/2020/05/31/1590927547-5ed3a0bbc3c13.jpg" data-main_image="https://tnimage.s3.hicloud.net.tw/small/2020/05/31/1590927547-5ed3a0bbc3c13.jpg" data-local_image="https://image.taiwannews.com.tw/small/2020/05/31/1590927547-5ed3a0bbc3c13.jpg" data-default_image="https://via.placeholder.com/200?text=ImageServerTemporaryFailure" data-retry="0" onerror="imgRetry(this)" alt="" class="img-responsive center-block popular_img retry-image">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3942597" title="英媒《週日快報》：若中國持續擴張 英國或將5年內承認台灣主權" class="de_remove-link-color popular_font">英媒《週日快報》：若中國持續擴張 英國或將5年內承認台灣主權</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- 蓋版廣告 -->
        <ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2019 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });

        $(document).ready(function(){

          var body_width = $(window).width();
          var page_width = $('#wrapper').width();

          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }

          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });

          $(".swiper-slide-caption").click(function(){
            $(".substr_caption").toggle();
            $(".full_caption").toggle();
          });

        });

      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));

        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });

      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 10000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
        
                        
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');

          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3943404);

      var imgRetry = function (element) {
        $(element).data('retry', $(element).data('retry')+1);
        var retry = $(element).data('retry');

        if (retry == 1) {
          $(element).attr('src', $(element).data('local_image'));
        } else if (retry == 2) {
          $(element).attr('src', $(element).data('default_image'));
        } else {
          $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
        }
      };

      // Retry Image
      $.each($('.retry-image'), function (i, element) {
        var img = new Image;
        $(img).data('retry', 0);

        img.onload = function () {
          switch($(img).data('retry')) {
            case 0:
              $(element).attr('src', $(element).data('main_image'));
              break;
            case 1:
              $(element).attr('src', $(element).data('local_image'));
              break;
            case 2:
              $(element).attr('src', $(element).data('default_image'));
              break;
            default:
              $(element).attr('src', 'https://via.placeholder.com/500x300?text=ImageServerTemporaryFailure');
              break;
          }
        }

        img.onerror = function () {
          if ($(img).data('retry') == 0) {
            $(img).data('retry', 1);
            img.src = $(element).data('local_image');
          } else if ($(img).data('retry') == 1) {
            $(img).data('retry', 2);
            img.src = $(element).data('default_image');
          } else {
            $(img).data('retry', 2);
            img.src = 'https://via.placeholder.com/500?text=ImageServerTemporaryFailure';
          }
        }

        img.src = $(element).data('main_image');
      });

    </script>
    <script>
      var a2a_config = a2a_config || {};

      a2a_config.locale = "zh-TW";

    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 10000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });

    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));

    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "整理包／台灣「振興三倍券」定案　使用規範揭曉",
        "mainEntityOfPage": "整理包／台灣「振興三倍券」定案　使用規範揭曉",
        "author": "朱明珠",
        "publisher": {
          "@type": "Organization",
          "name": "台灣英文新聞",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://tnimage.s3.hicloud.net.tw/photos/2020/06/02/1591068281-5ed5c67964e4c.jpg"],
        "datePublished": "2020-06-02 12:26:00",
        "dateModified": "2020-06-02 14:10:15",
        "description": "三倍券不限年齡也不排富，有居留權的外配也可以領　"
      }

    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "財經",
            "item": "https://www.taiwannews.com.tw/ch/cate/20"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1581.min.js"></script>
  <script src="https://adunit.datawrkz.com/tms/data/placement/placement_1584.min.js"></script>
</html>
