<!DOCTYPE html>
<html>
  <head>
                                    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出 | 台灣英文新聞">
    <meta property="og:url" content="https://www.taiwannews.com.tw/ch/news/3599486">
    <meta name="description" content="新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出">
    <meta property="og:description" content="新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出">
    <meta property="og:image" content="https://tnimage.taiwannews.com.tw/photos/shares/5c18c96773425.JPG">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="https://www.taiwannews.com.tw/ch/news/3599486" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css?ts=1545128658" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/39">專題報導</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/40">職場學習</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="ZUw3hWx9eT5i92saihLmJYSSxWzuZhAVNuDwvOtt">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="ZUw3hWx9eT5i92saihLmJYSSxWzuZhAVNuDwvOtt">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index" title="首頁">首頁</a></li>            <li><a href="/ch/cate/17" title="文化">文化</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3599486" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3599486" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3599486" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3599486" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    台灣英文新聞－編輯
                                      </div>
                  <div class="article-date">2018/12/18 18:24</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="https://tnimage.taiwannews.com.tw/photos/shares/5c18c96773425.JPG" title="" alt="" class="img-responsive">                      </div>                    </div>                  </div>
                </section><span><p>（台灣英文新聞／藝文組綜合報導）新北市藝才音樂班聯合成果今(18)<wbr />日在新北市政府1樓大廳熱鬧首演，<wbr />由鋼琴家官大為與後埔國小學生共同演出《新天堂樂園主題曲》，<wbr />即日起至12月22日每天中午12點至1點市府一樓，<wbr />歡迎市民朋友一同欣賞午間音樂饗宴!</p>

<p>今日活動特別邀請後埔國小音樂班校友&mdash;鋼琴家官大為領銜演出，<wbr />他5歲開始學琴，9歲時以鋼琴組第一名考進後埔國小藝才音樂班，<wbr />專長是古典曲目，<wbr />但他認為一個好的鋼琴家應該盡可能地讓自己什麼曲子都可以彈，<wbr />流行曲目也非常拿手。此外，他也擅長編曲、即興創作，像是「<wbr />google翻譯歌」、「柯媽媽」等創作都達到百萬點閱率，<wbr />他認為學音樂的重點之一，就是為了要將好音樂與大家分享。<wbr />這次特別和後埔國小學弟一起「傳承」好音樂，<wbr />讓現場觀眾興奮不已！</p>

<p>這次9校聯合展演接力演出多達40首曲目，涵蓋棒鐘、合唱、<wbr />管絃樂、打擊樂、法國號、豎笛及大提琴等，<wbr />首日由重慶國中以棒鐘演出應景的「Jingle bells」，敲響聖誕節幸福的鈴聲；秀山國小演出「<wbr />不可能的任務」，象徵孩子們的創意、能力及不放棄的精神；<wbr />漳和國中演出「希望」，表達雖然會失望，但從不絕望的堅持。</p>

<p>漳和國中九年級的孩子杜康華，畢業於秀山國小音樂班，<wbr />從小喜歡聽音樂、寫音樂、進而創作和改編樂曲，<wbr />在一次漳和國中的實習音樂會中，將遊戲的配樂改編成重奏曲演出，<wbr />得到極高的成就感，自創出此次展演的管絃樂合奏曲《希望》，<wbr />由漳和國中11位孩子共同演出。</p>

<p>新北市政府教育局表示，接連5日有更多音樂班學校一同演出，<wbr />展現藝術才能音樂班孩子們的專業表現以及創作能力，<wbr />表演精彩可期！ 108學年度藝術才能音樂班將於108年3月開始招生，<wbr />歡迎各界音樂菁英一起加入藝術才能音樂班的行列，<wbr />共同揮灑音樂的色彩。</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3599486" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3599486" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3599486" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3599486" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#" title="Older"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#" title="Newer">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
            </section>            <hr>
            <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
              <script async="" src="//img.scupio.com/js/ad.js"></script>
            </div>            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function (c) {
                  var g, s = 'script', w = window, n = c.name || 'PLISTA';
                  if (!w[n]) {
                    w[n] = c;
                    g = w.document.getElementsByTagName(s)[0];
                    s = w.document.createElement(s);
                    s.async = true;
                    s.type = 'text/javascript';
                    s.src = (w.location.protocol === 'https:' ? 'https:' : 'http:') + '//static' + (c.origin ? '-' + c.origin : '') + '.plista.com/async' + (c.name ? '/' + c.name : '') + '.js';
                    g.parentNode.insertBefore(s, g);
                  }
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3599486",
                    "title": "新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出",
                    "text": "（台灣英文新聞／藝文組綜合報導）新北市藝才音樂班聯合成果今(18)日在新北市政府1樓大廳熱鬧首演，由鋼琴家官大為與後埔國小學生共同演出《新天堂樂園主題曲》，即日起至12月22日每天中午12點至1點市府一樓，歡迎市民朋友一同欣賞午間音樂饗宴!今日活動特別邀請後埔國小音樂班校友&mdash;鋼琴家官大為領銜演出，他5歲開始學琴，9歲時以鋼琴組第一名考進後埔國小藝才音樂班，專長是古典曲目，但他認為一個好的鋼琴家應該盡可能地讓自己什麼曲子都可以彈，流行曲目也非常拿手。此外，他也擅長編曲、即興創作，像是「g...",
                    "url": "https://www.taiwannews.com.tw/ch/news/3599486",
                    "img": "https://tnimage.taiwannews.com.tw/photos/shares/5c18c96773425.JPG",
                    "category": "文化",
                    "published_at": 1545128697,
                    "updated_at": 1545128697                  },
                  "origin": "tw" }));
                
              </script>
            </section>
          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2018-12-18 23:25 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3597554" title="中國國家主席習近平（圖片來源：美聯社）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a9e345e44351.jpg" alt="中國國家主席習近平（圖片來源：美聯社）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3597554" title="紐時：中國經濟快速惡化　恐威脅習近平地位" class="de_remove-link-color popular_font">紐時：中國經濟快速惡化　恐威脅習近平地位</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3599296" title="淡海輕軌（圖／新北市政府）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5c1896d392ab1.JPG" alt="淡海輕軌（圖／新北市政府）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3599296" title="淡海輕軌12/23通車 加速帶動區域發展" class="de_remove-link-color popular_font">淡海輕軌12/23通車 加速帶動區域發展</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3598377" title="今年首波大陸冷氣團影響，17日北台
灣整天冷颼颼，白天高溫僅攝氏17至19度，入夜後氣溫還會下探12、13度。"><img src="https://tnimage.taiwannews.com.tw/small/shares/5c170f2b16e19.jpg" alt="今年首波大陸冷氣團影響，17日北台
灣整天冷颼颼，白天高溫僅攝氏17至19度，入夜後氣溫還會下探12、13度。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3598377" title="天冷溫差大 千萬別忽視心臟病及中風徵兆" class="de_remove-link-color popular_font">天冷溫差大 千萬別忽視心臟病及中風徵兆</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3597597" title="習近平（美聯社）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5b1df2ecd3e95.jpg" alt="習近平（美聯社）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3597597" title="習近平崩潰！日本政府中國非洲豬瘟地圖沒畫台灣" class="de_remove-link-color popular_font">習近平崩潰！日本政府中國非洲豬瘟地圖沒畫台灣</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3595077" title="美國聯邦眾議員約霍（照片來源：資料照片／中央社提供）"><img src="https://tnimage.taiwannews.com.tw/small/shares/CNA/20180726/20180726000165.jpg" alt="美國聯邦眾議員約霍（照片來源：資料照片／中央社提供）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3595077" title="美衆議員：請拒絕中國謊言　台灣就是獨立國家" class="de_remove-link-color popular_font">美衆議員：請拒絕中國謊言　台灣就是獨立國家</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3596625" title="爵士廣場耶誕夜景（圖／台北捷運）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5c13194f2f120.jpg" alt="爵士廣場耶誕夜景（圖／台北捷運）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3596625" title="中山雙連爵士廣場 12/15起週末「耶誕樂派對」" class="de_remove-link-color popular_font">中山雙連爵士廣場 12/15起週末「耶誕樂派對」</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3584345" title="（美聯社）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5bc7ee1c403b0.jpg" alt="（美聯社）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3584345" title="安倍：外籍人士赴日工作　可拿到與日人相同或更高薪水" class="de_remove-link-color popular_font">安倍：外籍人士赴日工作　可拿到與日人相同或更高薪水</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3598554" title="照片左起：簡又新董事長、台灣智能機器人蘇勃碩處長、Enterprise Asia CEO Mr. Tan Sri Dr. Fong Chan Onn。(照片來源：台灣智能機器人科技(股) 公司)"><img src="https://tnimage.taiwannews.com.tw/small/shares/5c174c618ca3b.JPG" alt="照片左起：簡又新董事長、台灣智能機器人蘇勃碩處長、Enterprise Asia CEO Mr. Tan Sri Dr. Fong Chan Onn。(照片來源：台灣智能機器人科技(股) 公司)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3598554" title="2018國際創新獎　10家台灣廠商亮眼表現" class="de_remove-link-color popular_font">2018國際創新獎　10家台灣廠商亮眼表現</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3597385" title="台灣大學"><img src="https://tnimage.taiwannews.com.tw/small/shares/5c146407b1153.jpg" alt="台灣大學" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3597385" title="新二代自我翻轉 林亭如希望入學上台大" class="de_remove-link-color popular_font">新二代自我翻轉 林亭如希望入學上台大</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3596617" title="習近平（美聯社）"><img src="https://tnimage.taiwannews.com.tw/small/shares/5af8ea473e330.jpg" alt="習近平（美聯社）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3596617" title="日媒時評：中國沒有法治概念　為達目標將不擇手段" class="de_remove-link-color popular_font">日媒時評：中國沒有法治概念　為達目標將不擇手段</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div><!-- 蓋版廣告 -->
        <div class="ad-cover"><ins style="display:inline-block;width:320px;height:480px;left:0;top:0;" data-ad-zone="8892" class="clickforceads"></ins></div>
        <script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2018 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 3000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3599486);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 3000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
      
    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出",
        "mainEntityOfPage": "新北市「藝才音樂班午間聯合音樂會」首演　網紅鋼琴家官大為跨刀演出",
        "author": "台灣英文新聞－編輯",
        "publisher": {
          "@type": "Organization",
          "name": "台灣英文新聞",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.taiwannews.com.tw/images/websiteSetting/5a3bf6401f8a8.png"
          }
        },
        "image": ["https://tnimage.taiwannews.com.tw/photos/shares/5c18c96773425.JPG"],
        "datePublished": "2018-12-18 18:24:57",
        "dateModified": "2018-12-18 18:24:57",
        "description": ""
      }
      
    </script>    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "name": "文化",
            "item": "https://www.taiwannews.com.tw/ch/cate/17"
          }
                  ]
      }
    </script>  </body>
  <script>
    $('.mod_showad,.mod_sqad,.mod_longad').find('a').on('click', function (e) {
      $.ajax({
        type: "POST",
        url: "https://www.taiwannews.com.tw/api/v1/ad_statistics" + '/' + $(this).data('id'),
        data: {
          //
        },
        dataType: "json",
        success: function (data) {
          //- console.log(data)
        },
        error: function (data) {
          console.log('ad statistic post error');
          console.log(data);
        }
      });
      ga('send', {
        'hitType': 'event',
        'eventCategory': 'ad',
        'eventAction': 'click',
        'eventValue': $(this).data('id')
      });
    });
  </script>
</html>