<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="台北華國大飯店螃蟹料理香辣上桌
 | 台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>台北華國大飯店螃蟹料理香辣上桌
 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="台北華國大飯店螃蟹料理香辣上桌
 | 台灣英文新聞">
    <meta property="og:url" content="http://www.taiwannews.com.tw/ch/news/3300639">
    <meta name="description" content="台北華國大飯店螃蟹料理香辣上桌
">
    <meta property="og:description" content="台北華國大飯店螃蟹料理香辣上桌
">
    <meta property="og:image" content="https://tnimage.taiwannews.com.tw/photos/shares/5a0f908b4aa6c.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/ch/news/3300639" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/ch/cate/35">2017台北魅力展</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="HnzrX63RLvH4qUsprAj8EUMw61WfI05XOLtBUyaM">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="HnzrX63RLvH4qUsprAj8EUMw61WfI05XOLtBUyaM">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index">首頁</a></li>            <li><a href="/ch/cate/26">旅遊美食</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">台北華國大飯店螃蟹料理香辣上桌
</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3300639" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3300639" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3300639" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3300639" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    台灣英文新聞
                                      </div>
                  <div class="article-date">2017/11/18 09:45</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container detail-jade">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="https://tnimage.taiwannews.com.tw/photos/shares/5a0f908b4aa6c.jpg" title="" class="img-responsive">                      </div>                      <div class="swiper-slide"><img src="https://tnimage.taiwannews.com.tw/photos/shares/5a0f909620f06.jpg" title="" class="img-responsive">                      </div>                    </div>                    <div class="swiper-button-next common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-right"></span></div>
                    <div class="swiper-button-prev common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-left"></span></div>                  </div>
                </section><span><p>時序已經過了「霜降」，即將進入冬天，在冷冷的天氣裡，吃清蒸的<wbr />肥美螃蟹，總是覺得少一味，台北華國大飯店帝國會館與長虹泰式料<wbr />理今年主打嗆辣夠味的多種螃蟹料理，</p>

<p>包括多年來廣受饕客喜愛一蟹<wbr />二吃經典【過海香辣蟹】外，主廚大量使用香、麻、嗆、辣等元素製<wbr />作出【帝國嗆辣蟹】【剁椒鮮香蟹】，或可選擇香而不辣的【<wbr />金蒜粿條蟹】【黑胡椒沙公】【黃金咖哩沙公】，<wbr />喜歡享受螃蟹鮮甜原味的可選擇【生蟹火鍋】【鮮蟹粉絲煲】【<wbr />澳門水蟹粥】讓饕客的味覺、視覺與嗅覺共同感受。</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3300639" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3300639" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3300639" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3300639" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
              <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
                <script async="" src="//img.scupio.com/js/ad.js"></script>
              </div>
            </section>                                    <header class="page-header">
              <div class="container-fluid">
                <h2 class="latest">相關新聞</h2>
              </div>
            </header>
            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3300639",
                    "title": "台北華國大飯店螃蟹料理香辣上桌
",
                    "text": "時序已經過了「霜降」，即將進入冬天，在冷冷的天氣裡，吃清蒸的肥美螃蟹，總是覺得少一味，台北華國大飯店帝國會館與長虹泰式料理今年主打嗆辣夠味的多種螃蟹料理，包括多年來廣受饕客喜愛一蟹二吃經典【過海香辣蟹】外，主廚大量使用香、麻、嗆、辣等元素製作出【帝國嗆辣蟹】【剁椒鮮香蟹】，或可選擇香而不辣的【金蒜粿條蟹】【黑胡椒沙公】【黃金咖哩沙公】，喜歡享受螃蟹鮮甜原味的可選擇【生蟹火鍋】【鮮蟹粉絲煲】【澳門水蟹粥】讓饕客的味覺、視覺與嗅覺共同感受。...",
                    "url": "https://www.taiwannews.com.tw/ch/news/3300639",
                    "img": "https://tnimage.taiwannews.com.tw/photos/shares/5a0f908b4aa6c.jpg",
                    "category": "旅遊美食",
                    "published_at": 1510969530,
                    "updated_at": 1510969530                },
                "origin": "tw" }));
              </script>
            </section>          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2017-11-18 10:21 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3222537"><img src="https://tnimage.taiwannews.com.tw/small/shares/597f1aeb2ffe1.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3222537" class="de_remove-link-color popular_font">旅館怎麼處理用剩的備品？</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3299401"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a0d8841759b4.jpg" title="左為導演邵輝映，右為製片魏滔。翻攝官網" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3299401" class="de_remove-link-color popular_font">外國臉台灣心　坪林茶農情義挺拍片
</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3295947"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a0d96626d975.jpg" title="翻攝官網" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3295947" class="de_remove-link-color popular_font">桃園RCA汙染事件啟發　一部有台灣味的西部片　
</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3230951"><img src="https://tnimage.taiwannews.com.tw/small/shares/598e6c4a80f12.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3230951" class="de_remove-link-color popular_font">咖啡界APPLE「藍瓶咖啡」2018來台</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/2448531"><img src="https://tnimage.taiwannews.com.tw/small/shares/chiucs/20140331/6092644.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/2448531" class="de_remove-link-color popular_font">台北國賓大飯店獲頒「穆斯林友好餐旅」認證</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/2301343"><img src="https://tnimage.taiwannews.com.tw/small/shares/vikki.kuo/20130915/5685807.jpg" title="金獎由現職服務於桃園機場服務的楊國龍獲選，得獎作品「糾結」，瞬間補捉像潮水流動般的人群，糾結在證照查驗大廳，隱約展開排隊動線的秩序，將旅客等待登機的心情表露無遺。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/2301343" class="de_remove-link-color popular_font">移民署:國境之美攝影比賽  臺17處機場、港口全都入景</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3294773"><img src="https://tnimage.taiwannews.com.tw/small/shares/5859defaae819.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3294773" class="de_remove-link-color popular_font">台好市多首辦「黑色星期五」 店家備戰迎「喪屍團」
</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3298393"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a0c0c6b94b4c.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3298393" class="de_remove-link-color popular_font">最誘人的米其林海鮮宴 盡在台北萬豪酒店
</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3293566"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a03d3bad51f6.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3293566" class="de_remove-link-color popular_font">沒性經驗卻因子宮頸癌過世 醫：女性應積極抹片篩檢
</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3299809"><img src="https://tnimage.taiwannews.com.tw/small/shares/5a0e5007cf72b.png" title="國立台灣科技大學排名65，在台灣所有大學中居冠，台灣大學排名122。(圖片來源：截圖自泰晤士報高等教育特刊網站)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3299809" class="de_remove-link-color popular_font">2017全球大學就業排行榜&nbsp; 台科大排名65為台灣之冠
</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <script>
                  //<!--
                  google_ad_client = "pub-5521506484906895";
                  /* 300x250 CICL */
                  google_ad_slot = "5075971253";
                  google_ad_width = 300;
                  google_ad_height = 250;
                  //-->
                </script>
                <script src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2017 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          // detail.jade 中的 swiper 與這邊的設定不同，所以不在這裡初始化
          if (!$(this).hasClass('detail-jade')){
            new Swiper(this, {
              spaceBetween: 0,
              centeredSlides: true,
              autoplay: 3000,
              speed: 1000,
              loop: $(this).find('.swiper-slide').length > 1,
              autoplayDisableOnInteraction: false
            });
          }
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3300639);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev',
          autoplay: 3000,
          speed: 1000,
          loop: $(this).find('.swiper-slide').length > 1,
          autoplayDisableOnInteraction: false
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>