<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="免費犬貓3合1絕育活動 絕育、疫苗注射一次搞定 | 台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>免費犬貓3合1絕育活動 絕育、疫苗注射一次搞定 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="免費犬貓3合1絕育活動 絕育、疫苗注射一次搞定 | 台灣英文新聞">
    <meta property="og:url" content="http://www.taiwannews.com.tw/ch/news/3239484">
    <meta name="description" content="位從根本解決流浪給問題，各地政府和民間團體推廣犬貓絕育、落實寵物登記、加強狂犬病疫苗注射及建立民眾負責任的飼養觀念。">
    <meta property="og:description" content="位從根本解決流浪給問題，各地政府和民間團體推廣犬貓絕育、落實寵物登記、加強狂犬病疫苗注射及建立民眾負責任的飼養觀念。">
    <meta property="og:image" content="https://tnimage.taiwannews.com.tw/photos/shares/599fd3697ed11.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/ch/news/3239484" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新住民</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="https://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="https://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="https://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="k3tt2P6vx77GB30F5rHmXXb4Ky347OrXdlwgbh2H">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="https://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="k3tt2P6vx77GB30F5rHmXXb4Ky347OrXdlwgbh2H">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="https://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index">首頁</a></li>            <li><a href="/ch/cate/22">社會</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">免費犬貓3合1絕育活動 絕育、疫苗注射一次搞定</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3239484" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3239484" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3239484" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3239484" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/ch/search?keyword=朱明珠">朱明珠</a>,台灣英文新聞－編輯
                                      </div>
                  <div class="article-date">2017/08/25 15:36</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="https://tnimage.taiwannews.com.tw/photos/shares/599fd3697ed11.jpg" title="圖片來源：花蓮縣政府提供。" class="img-responsive">                        <div class="caption">
                                                                                                                                  <p>圖片來源：花蓮縣政府提供。 </p>                        </div>                      </div>                    </div>                  </div>
                </section><span><p>（台灣英文新聞／朱明珠 台北綜合報導）台灣流浪狗問題嚴重，根據行政院農委會動物保護資訊網統計，2015年全台流浪狗數量近13萬，各縣市政府和民間團體紛紛鼓勵民眾帶著家中毛小孩們進行絕育，希望從源頭解決流浪毛小孩問題。</p>

<p>因去年寵物絕育活動廣受好名，花蓮縣政府今年結合行政院農業委員會計畫，推行免費犬貓3合1絕育活動(犬貓絕育、寵物登記、狂犬病疫苗注射)活動至12月20日止，請民眾把握機會。</p>

<p>花蓮縣動植物防疫所長黃詩伊說，為減少流浪犬貓產生，關懷流浪動物，花蓮縣流浪犬中途之家結合知卡宣親水活動送養專車加強送、領養，提升收容動物福祉，推廣以認養代替購買，更積極從源頭管理著手，推廣犬貓絕育、落實寵物登記、加強狂犬病疫苗注射及建立民眾負責任的飼養觀念，避免寵物過度繁殖，衍生其他困擾。</p>

<p>提醒民眾，申請絕育活動者需為年滿20歲，以及設籍於花蓮縣之犬貓飼主，申請人須與寵物登記之飼主資料相符，未辦理寵物登記及注射狂犬病疫苗者，現場須植入晶片及注射疫苗</p>

<p>&nbsp;</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"><a href="/ch/search?keyword=流浪狗"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>流浪狗</span></a><a href="/ch/search?keyword=絕育"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>絕育</span></a><a href="/ch/search?keyword=認養"><span class="tag">
                      <div class="fa fa-fw fa-tag"></div>認養</span></a></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="https://www.taiwannews.com.tw/ch/news/3239484" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="https://www.taiwannews.com.tw/ch/news/3239484" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="https://www.taiwannews.com.tw/ch/news/3239484" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="https://www.taiwannews.com.tw/ch/news/3239484" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
              <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
                <script async="" src="//img.scupio.com/js/ad.js"></script>
              </div>
            </section>                                    <header class="page-header">
              <div class="container-fluid">
                <h2 class="latest">相關新聞</h2>
              </div>
            </header>
            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3239484",
                    "title": "免費犬貓3合1絕育活動 絕育、疫苗注射一次搞定",
                    "text": "（台灣英文新聞／朱明珠 台北綜合報導）台灣流浪狗問題嚴重，根據行政院農委會動物保護資訊網統計，2015年全台流浪狗數量近13萬，各縣市政府和民間團體紛紛鼓勵民眾帶著家中毛小孩們進行絕育，希望從源頭解決流浪毛小孩問題。因去年寵物絕育活動廣受好名，花蓮縣政府今年結合行政院農業委員會計畫，推行免費犬貓3合1絕育活動(犬貓絕育、寵物登記、狂犬病疫苗注射)活動至12月20日止，請民眾把握機會。花蓮縣動植物防疫所長黃詩伊說，為減少流浪犬貓產生，關懷流浪動物，花蓮縣流浪犬中途之家結合知卡宣親水活動送養專...",
                    "url": "https://www.taiwannews.com.tw/ch/news/3239484",
                    "img": "https://tnimage.taiwannews.com.tw/photos/shares/599fd3697ed11.jpg",
                    "category": "社會",
                    "published_at": 1503646560,
                    "updated_at": 1503646763                },
                "origin": "tw" }));
              </script>
            </section>          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2017-08-25 19:19 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3237984"><img src="https://tnimage.taiwannews.com.tw/small/shares/599d49ebf35e8.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3237984" class="de_remove-link-color popular_font">嬌生被控爽身粉致癌 遭判賠消費者127億元</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3238563"><img src="https://tnimage.taiwannews.com.tw/small/shares/599e57ab95abf.jpeg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3238563" class="de_remove-link-color popular_font">「歐爸」不溫柔 8成南韓男性曾對女友施暴</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3234546"><img src="https://tnimage.taiwannews.com.tw/small/shares/599679c8ed4bd.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3234546" class="de_remove-link-color popular_font">〈時評〉「福衛五號」自製，是科技語言 還是 政冶語言？</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3239349"><img src="https://tnimage.taiwannews.com.tw/small/shares/599fa45083597.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3239349" class="de_remove-link-color popular_font">不爆買了 中國富豪追求品味轉戰小眾精品</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3192279"><img src="https://tnimage.taiwannews.com.tw/small/shares/5948e8396cd7c.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3192279" class="de_remove-link-color popular_font">別在機上喝咖啡！資深空服員告訴你為什麼</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3238709"><img src="https://tnimage.taiwannews.com.tw/small/shares/599e87062cb08.jpg" title="圖片來源：pixabay。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3238709" class="de_remove-link-color popular_font">世大運選手確診登革熱 加護病房醫治中</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3238479"><img src="https://tnimage.taiwannews.com.tw/small/shares/599e3dd02d9a6.jpg" title="圖片來源：pixabay。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3238479" class="de_remove-link-color popular_font">白血病第二線治療核准上市 患者壽命不再以周計算</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3238013"><img src="https://tnimage.taiwannews.com.tw/small/shares/599d50e87e9ea.jpg" title="圖片來源：pixabay。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3238013" class="de_remove-link-color popular_font">電子菸無害？ 國健署：傷害不亞於香菸</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3239557"><img src="https://tnimage.taiwannews.com.tw/small/shares/599fe65e24cc1.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3239557" class="de_remove-link-color popular_font">花大錢買香水 該怎麼噴才持久？</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3237191"><img src="https://tnimage.taiwannews.com.tw/small/shares/599ce745e8298.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3237191" class="de_remove-link-color popular_font">你心中的衣索比亞？</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2017 All Rights Reserved.</p>
          </div>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          new Swiper(this, {
            spaceBetween: 0,
            centeredSlides: true,
            autoplay: 3000,
            speed: 1000,
            loop: $(this).find('.swiper-slide').length > 1,
            autoplayDisableOnInteraction: false
          });
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3239484);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev'
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>