<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="Taiwan News">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Homeless college students a growing concern on campuses | Taiwan News">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>Homeless college students a growing concern on campuses | Taiwan News</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="Homeless college students a growing concern on campuses | Taiwan News">
    <meta property="og:url" content="http://www.taiwannews.com.tw/en/news/3196433">
    <meta name="description" content="Homeless college students a growing concern on campuses">
    <meta property="og:description" content="Homeless college students a growing concern on campuses">
    <meta property="og:image" content="http://www.taiwannews.com.tw/images/category/580888eb17740.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/en/news/3196433" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-en.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #FF0000;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/3">World</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/9">Politics</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/5">Economy</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/en/cate/7">Society</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/4">Culture</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #274e13;width:5px;height:auto;"></div><a href="/en/cate/6">Editorial</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/en/cate/12">Opinion</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/10">Travel &amp; Cuisine</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/en/cate/11">New Immigrants</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/33">Taipei 2017 Universiade</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #cc0000;width:5px;height:auto;"></div><a href="/en/cate/13">Sports &amp; Entertainment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/en/cate/14">Environment</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/en/cate/16">Food Safety &amp; Health</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/en/cate/8">Journal de Taiwan</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #000000;width:5px;height:auto;"></div><a href="/en/cate/34">Taiwan News Weekly Roundup</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="http://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="http://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/en/index"><img src="/img/TN-logo-enb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">Login</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="http://www.taiwannews.com.tw/en/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="uDP7A6Qpdfi7Egp4YNLHhCcii9bw5iQ2qHsME3Ho">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="Please enter password" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>Stay logged in</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">Forget password?</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">Login</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">Not yet a member？<a href="/en/member/register">Register</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="http://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="uDP7A6Qpdfi7Egp4YNLHhCcii9bw5iQ2qHsME3Ho">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="http://www.taiwannews.com.tw/guide?lang=english" target="_blank" style="background-color:#e98422;"><img src="/img/icon-en.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.en/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="http://twitter.com/TaiwanNews886?lang=zh-tw" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/en/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/en/index">Home</a></li>            <li><a href="/en/cate/3">World</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">Homeless college students a growing concern on campuses</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/en/news/3196433" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/en/news/3196433" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/en/news/3196433" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/en/news/3196433" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span><a href="/en/search?keyword=CHRIS EHRMANN , Associated Press">CHRIS EHRMANN , Associated Press</a>,Associated Press
                                      </div>
                  <div class="article-date">2017/06/26 01:56</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="http://www.taiwannews.com.tw/images/category/580888eb17740.jpg" title="" class="img-responsive">                      </div>                    </div>                  </div>
                </section><span>
                  <p>DETROIT (AP) — Jennifer Carr knows she's not the profile of a typical college student. The Detroit-area woman is 37 and has battled alcohol and heroin addiction. She's also been homeless in the past and even now is categorized as someone who is precariously housed.</p>
                  <p>Carr's story is not unusual. Studies suggest thousands of students at community colleges nationwide could be considered homeless or precariously housed, either because they have been thrown out of home, evicted, or sleep in a shelter, car or abandoned building.</p>
                  <p>"I didn't have anywhere to go. I lived in my car. I didn't have my job anymore and I got evicted from my apartment," said Carr, who is in her first semester at Wayne County Community College District in Detroit. "I was ashamed I was living in my car."</p>
                  <p>The few researchers who study the issue say there is scant data, but that they believe a surprisingly large number of college students are homeless. While some colleges have started to offer programs to help with housing or food needs, more needs to be done.</p>
                  <p>"For many people it's a contradiction in terms — homeless college student," said Paul Toro, psychology professor at Wayne State University. "If you're a college student, you had to be with it enough to get yourself into college, so obviously you can't be homeless."</p>
                  <p>Sara Goldrick-Rab, a professor at Temple University, in Philadelphia, recently released a homeless national survey taken at 70 community colleges across 24 states.</p>
                  <p>"We're the third study to find either 13 or 14 percent, so it's consistent," Goldrick-Rab said. "But at the same time, my bigger concern, and the thing that staggers me a little bit, is thinking this could be an underestimate."</p>
                  <p>She also found that a third of the 33,000 students surveyed said they were "food insecure."</p>
                  <p>Goldrick-Rab is concerned the numbers could be higher because electronic surveys are not the best way to reach students. Response rates were only around 5 percent.</p>
                  <p>Toro is doing similar research in Detroit, where so far he has found about 5 percent of Wayne State students are homeless or precariously housed.</p>
                  <p>"Take Wayne State's student population of around 30,000 and take 5 percent of it, you know, it's a lot of people," he said, "So you're talking about 1,500 students, roughly, at Wayne State."</p>
                  <p>Goldrick-Rab said a reason why the problem may go unreported is perception.</p>
                  <p>"We have sort of had this attitude of like, 'The kids are all right,'" she said, "We framed it as the solution, right, we framed it as you want to get out of poverty you go to college. I think we falsely told ourselves, 'Well you'd be out of poverty then when you went to college.' You're not, not until you complete the degree and often times not for years after that."</p>
                  <p>Carr said the stigma needs to change.</p>
                  <p>"You need to talk about it more, I mean you can't judge people," Carr said. "There's people that want it so bad, they want to go to school so bad that they'll do anything, so we definitely need to talk about it."</p>
                  <p>Another challenge for some students is they might not even have a bed at night because the local homeless shelter would run out of room while they're in classes.</p>
                  <p>"I know students this is happening to and I have seen it in my research," Goldrick-Rab said.</p>
                  <p>Barbara Duffield, executive director of a nonprofit group that promotes success for homeless children, said the problem can be fixed.</p>
                  <p>"At the K-12 level we have a very strong federal policy, a very strong program, that has clear requirements for what school districts need to do to identify these students to connect them to resources and to keep them stable in school," said Duffield, of SchoolHouse Connection. "We don't have a similar federal policy yet that really takes the concept of the K-12, you know, single point of contact somebody to help you navigate, and adapt it to post-secondary."</p>
                  <p>Duffield said colleges in Michigan and Florida do have a point of contact or programs for homeless college students.</p>
                  <p>The Helping Individuals Go Higher program at Wayne State is one. The program was founded by Jacqueline Wilson, wife of Wayne State President M. Roy Wilson. It gives a one-time award ranging from $500 to $2,500 to help students in emergencies such as needing to buy food, clothing or making tuition and car payments. The awards are mostly funded through private donations.</p>
                  <p>There are similar programs at Michigan State University and Eastern Michigan University.</p>
                  <p>Goldrick-Rab said more private charities or businesses should get involved with housing. She cited the Southern Scholarship Foundation in Florida, which for over 60 years has provided rent-free housing to homeless college students.</p>
                  <p>Carr, who is seven months sober and living in transitional housing, continues to pursue her education and eventually wants to study social work at Wayne State University.</p>
                  <p>"I just try to do what I need to do every day just to get up and go out and take care of stuff," she said. "I don't want to stay stuck. I want to move on."</p>
               </span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/en/news/3196433" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/en/news/3196433" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/en/news/3196433" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/en/news/3196433" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
              <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
                <script async="" src="//img.scupio.com/js/ad.js"></script>
              </div>
            </section>                      </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>Updated : 2017-06-26 03:18 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>MOST POPULAR</h4>                </div>                <div class="div popular_side"><a href="/en/news/3195779"><img src="http://tnimage.taiwannews.com.tw/small/shares/594e35122ccb2.jpg" title="Lure Hsu (from her Facebook page). " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3195779" class="de_remove-link-color popular_font">Taiwanese woman causes international media frenzy due to young looks</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3184568"><img src="http://tnimage.taiwannews.com.tw/small/shares/593b9e71f0144.jpg" title="Night market in Taiwan" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3184568" class="de_remove-link-color popular_font">Biggest night market in northern Taiwan opens Saturday</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3196298"><img src="http://tnimage.taiwannews.com.tw/small/shares/594f8a24bb294.jpg" title="The Ministry of the Interior is drafting new regulations that will impose a fee on foreign nationals registering for the e-Gate service, Taiwan&#039;s automated immigration clearance system.
" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3196298" class="de_remove-link-color popular_font">Taiwan drafting rules to charge foreign nationals for e-Gate use</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3195655"><img src="http://tnimage.taiwannews.com.tw/small/shares/594dff9a47e73.jpg" title="Saturday was Taiwan&#039;s hottest day of the year so far." class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3195655" class="de_remove-link-color popular_font">Taiwan&#039;s hottest day of the year so far: 38.2 C</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3195730"><img src="http://tnimage.taiwannews.com.tw/small/shares/594e2abde0345.jpg" title="President Tsai (right) at the launch of a Hakka radio station. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3195730" class="de_remove-link-color popular_font">Taiwan&rsquo;s president to make Hakka a compulsory language at schools</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3195868"><img src="http://tnimage.taiwannews.com.tw/small/shares/594e6059b3cfa.jpg" title="Premier Lin Chuan&#039;s interview with the Nihon Keizai Shimbun. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3195868" class="de_remove-link-color popular_font">Destroying the ROC will not be acceptable: Taiwan premier</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3194736"><img src="http://tnimage.taiwannews.com.tw/small/shares/5837a4cb90433.jpg" title="Foxconn plans to open factories in U.S. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3194736" class="de_remove-link-color popular_font">Foxconn announces $10 billion &#039;Flying Eagle Plan&#039; to move plants to US </a></div></a></div>                <div class="div popular_side"><a href="/en/news/3196075"><img src="http://tnimage.taiwannews.com.tw/small/shares/594f12c961cb6.jpg" title="Music veterans and newcomers on Saturday split the top awards at the 28th Golden Melody Awards, Taiwan&#039;s biggest music awards event." class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3196075" class="de_remove-link-color popular_font">&#039;Golden Melody&#039; of Taiwan: Veterans, newcomers split top awards</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3188832"><img src="http://tnimage.taiwannews.com.tw/small/shares/59428842a8291.jpg" title="The section from C8 to C12 of the Kaohsiung Light Rail phase one project in southern Taiwan could become operative at the end of June after an inspection was conducted on Thursday. " class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3188832" class="de_remove-link-color popular_font">Kaohsiung Light Rail C8 to C12 could open at end of June</a></div></a></div>                <div class="div popular_side"><a href="/en/news/3196258"><img src="http://tnimage.taiwannews.com.tw/small/shares/594f7e437f8c0.jpg" title="A Taiwanese legislator said on Sunday that she will introduce legislation intended to require HIV-positive people to voluntarily reveal their AIDS condition to emergency medical responders." class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/en/news/3196258" class="de_remove-link-color popular_font">Taiwanese legislator to introduce bill requiring HIV-positive people to reveal condition to EMRs</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                  <script async="" type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/en/page/aboutUs">About Us</a></li>
              <!--li
              //|               //a(href="/en/page/privacyPolicy") Privacy Policy
              //|               -->
              <li><a href="/en/page/contactUs">Contact Us</a></li>
              <!--li-->
              <!--    |               a(href="/guide") Taiwan Guide
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2017 All Rights Reserved.</p>
          </div>
        </div>
        <div style="display:none;" class="alexa_block"><a href="http://www.alexa.com/siteinfo/taiwannews.com.tw">
            <script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw"></script></a>
          <script>
            var myDate = new Date();
            //document.write((myDate.getMonth() + 1) + "-" + myDate.getDate() + "-" + myDate.getFullYear());
            var scripts = document.getElementsByTagName('script');
            for(var i = 0, l = scripts.length; i < l; i++){
            if(scripts[i].src === 'http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw'){
            //alert(i + ", " + scripts[i].getAttribute('data-id'));
            scripts[i].src = 'http://xslt.alexa.com/site_stats/js/s/a?url='+myDate.getFullYear()+(myDate.getMonth()+1)+myDate.getDate()+myDate.getHours()+'.taiwannews.com.tw'
            break;
            }
            }
            
            
          </script>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          new Swiper(this, {
            spaceBetween: 0,
            centeredSlides: true,
            autoplay: 3000,
            speed: 1000,
            loop: $(this).find('.swiper-slide').length > 1,
            autoplayDisableOnInteraction: false
          });
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(1, 3196433);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "en-US";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev'
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>