<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="亞太區最佳旅遊城市 台北首度擠入前10名 | 台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>亞太區最佳旅遊城市 台北首度擠入前10名 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="亞太區最佳旅遊城市 台北首度擠入前10名 | 台灣英文新聞">
    <meta property="og:url" content="http://www.taiwannews.com.tw/ch/news/3158633">
    <meta name="description" content="亞太區最佳旅遊城市 台北首度擠入前10名">
    <meta property="og:description" content="亞太區最佳旅遊城市 台北首度擠入前10名">
    <meta property="og:image" content="http://tnimage.taiwannews.com.tw/photos/shares/59102f7b31ff3.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/ch/news/3158633" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">狗吠火車文（時評）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新移民</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="http://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="http://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="http://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="doqzRTYkGEkQYGHQkrFPq7ChoqxuBEC8MyIU6E5D">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="http://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="doqzRTYkGEkQYGHQkrFPq7ChoqxuBEC8MyIU6E5D">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="http://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index">首頁</a></li>            <li><a href="/ch/cate/28">國際</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">亞太區最佳旅遊城市 台北首度擠入前10名</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3158633" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3158633" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3158633" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3158633" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    中央社
                                      </div>
                  <div class="article-date">2017/05/08 15:20</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="http://tnimage.taiwannews.com.tw/photos/shares/59102f7b31ff3.jpg" title="" class="img-responsive">                      </div>                    </div>                  </div>
                </section><span><p>調查顯示，台北去年吸引740萬人次觀光客到訪，消費總額99億美元，僅次於新加坡、曼谷及東京，居亞太第4名外，台北也以740萬觀光人次首度躋身亞太區最佳旅遊城市第10名。</p>

<p>另外，台灣民眾到亞太的旅遊人次達2380萬，是亞太區第三大旅客來源國。</p>

<p>萬事達卡最新發布2017萬事達卡「亞太區最佳旅遊城市報告」，報告中以國際旅客到訪人次進行排名，曼谷以1930萬人次再次重回亞太區第一，新加坡與東京分別以1310萬及1260萬依序名列第二、三名。</p>

<p>值得注意的是，台北以740萬人次首度躋身亞太區最佳旅遊城市第10名，不僅擠下度假天堂峇里島，旅遊人次更大幅超越上海的650萬人次和雪梨的390萬人次等熱門城市。</p>

<p>就旅客組成來看，到台北的觀光客仍以日本、中國大陸和香港三地的旅客為主。</p>

<p>台北除了名次上升之外，國際旅客到訪人次更較2015年成長50萬人次，成長幅度在亞太區前20名城市中高居第6名，顯示台北在國際旅客心中的地位仍屹立不搖。</p>

<p>同時，調查也發現，去年到訪台北的國際旅客消費總額高達99億美元（約新台幣2970億元），從2015年的亞太區第7名竄升至第4名，並再度蟬聯大中華區第1名，強勁吸金力道超越有更多國際旅客到訪的首爾的94億美元，更是大阪的2.8倍、香港的1.5倍。</p>

<p>此外，台灣民眾至其他亞太區國家的旅遊人次更高達2380萬，為亞太區第三大旅客來源國，僅次於中國大陸的5500萬人次、南韓的3570萬人次，反映台灣已成為亞太旅遊市場成長的主力之一。</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3158633" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3158633" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3158633" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3158633" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
              <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
                <script async="" src="//img.scupio.com/js/ad.js"></script>
              </div>
            </section>                                    <header class="page-header">
              <div class="container-fluid">
                <h2 class="latest">相關新聞</h2>
              </div>
            </header>
            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3158633",
                    "title": "亞太區最佳旅遊城市 台北首度擠入前10名",
                    "text": "調查顯示，台北去年吸引740萬人次觀光客到訪，消費總額99億美元，僅次於新加坡、曼谷及東京，居亞太第4名外，台北也以740萬觀光人次首度躋身亞太區最佳旅遊城市第10名。另外，台灣民眾到亞太的旅遊人次達2380萬，是亞太區第三大旅客來源國。萬事達卡最新發布2017萬事達卡「亞太區最佳旅遊城市報告」，報告中以國際旅客到訪人次進行排名，曼谷以1930萬人次再次重回亞太區第一，新加坡與東京分別以1310萬及1260萬依序名列第二、三名。值得注意的是，台北以740萬人次首度躋身亞太區最佳旅遊...",
                    "url": "http://www.taiwannews.com.tw/ch/news/3158633",
                    "img": "http://tnimage.taiwannews.com.tw/photos/shares/59102f7b31ff3.jpg",
                    "category": "國際",
                    "published_at": 1494228000,
                    "updated_at": 1494235851                },
                "origin": "tw" }));
              </script>
            </section>          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2017-05-08 19:09 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3158522"><img src="http://tnimage.taiwannews.com.tw/small/shares/591007640e231.jpg" title="圖片擷取自Pixabay網站" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3158522" class="de_remove-link-color popular_font">〈時評〉台北市民要「餓肚子」遊東京</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3158028"><img src="http://tnimage.taiwannews.com.tw/small/shares/590eb694112f1.jpg" title="德國陸軍部隊演習情況" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3158028" class="de_remove-link-color popular_font">德軍官假冒難民　「雙重身分」策畫恐怖攻擊</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3158612"><img src="http://tnimage.taiwannews.com.tw/small/shares/59100fe961d7a.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3158612" class="de_remove-link-color popular_font">美味的鮮奶茶會導致腎結石！？這是真的嗎？</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/2973853"><img src="http://tnimage.taiwannews.com.tw/small/shares/maggiehuang/20160831/6773003.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/2973853" class="de_remove-link-color popular_font">楊謹華新戲《生活是甜蜜》 改編自李維菁作品</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3157030"><img src="http://tnimage.taiwannews.com.tw/small/shares/590c6cda2cc31.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3157030" class="de_remove-link-color popular_font">中國阻台參與WHA 時代雜誌：可能造成致命後果</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3158084"><img src="http://tnimage.taiwannews.com.tw/small/shares/590ed0065f480.jpg" title="張竹君感謝李孟尼的教導，讓她在人生道路上找到方向（圖片來自內政部移民署）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3158084" class="de_remove-link-color popular_font">關注人文風情　美國教師用行動愛台灣</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3041238"><img src="http://tnimage.taiwannews.com.tw/small/shares/583ea38d30d29.jpg" title="圖片來源：flickr" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3041238" class="de_remove-link-color popular_font">寶可夢雷達「大家找寶貝」 正式走入歷史</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3156698"><img src="http://tnimage.taiwannews.com.tw/small/shares/590c12d7359e2.jpg" title="整日被信件和工作填塞的生活讓人們忽略了適度、真正的休息。(圖片來源：Flickr)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3156698" class="de_remove-link-color popular_font">心理學家：「浪費時間」令人滿足且必要</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3157387"><img src="http://tnimage.taiwannews.com.tw/small/shares/590d319f4c22e.png" title="外傳疑似誘姦女學生的補教狼師陳國興。(圖片來源：截圖自蘋果即時新聞)" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3157387" class="de_remove-link-color popular_font">林奕含父母驚爆：狼爪下的受害者另有3位女學生</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3158598"><img src="http://tnimage.taiwannews.com.tw/small/shares/59100b8311384.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3158598" class="de_remove-link-color popular_font">〈時評〉前瞻基礎建設的蝴蝶效應</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                  <script async="" type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2017 All Rights Reserved.</p>
          </div>
        </div>
        <div style="display:none;" class="alexa_block"><a href="http://www.alexa.com/siteinfo/taiwannews.com.tw">
            <script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw"></script></a>
          <script>
            var myDate = new Date();
            //document.write((myDate.getMonth() + 1) + "-" + myDate.getDate() + "-" + myDate.getFullYear());
            var scripts = document.getElementsByTagName('script');
            for(var i = 0, l = scripts.length; i < l; i++){
            if(scripts[i].src === 'http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw'){
            //alert(i + ", " + scripts[i].getAttribute('data-id'));
            scripts[i].src = 'http://xslt.alexa.com/site_stats/js/s/a?url='+myDate.getFullYear()+(myDate.getMonth()+1)+myDate.getDate()+myDate.getHours()+'.taiwannews.com.tw'
            break;
            }
            }
            
            
          </script>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          new Swiper(this, {
            spaceBetween: 0,
            centeredSlides: true,
            autoplay: 3000,
            speed: 1000,
            loop: $(this).find('.swiper-slide').length > 1,
            autoplayDisableOnInteraction: false
          });
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3158633);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev'
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>