<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="戴奧辛影響雞蛋產業 蛋農擬提國賠 | 台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>戴奧辛影響雞蛋產業 蛋農擬提國賠 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="戴奧辛影響雞蛋產業 蛋農擬提國賠 | 台灣英文新聞">
    <meta property="og:url" content="http://www.taiwannews.com.tw/ch/news/3149084">
    <meta name="description" content="衛生福利部驗出來自彰化的雞蛋含超標戴奧辛，影響彰化雞蛋產業，有蛋農認為，若事後證明雞蛋「沒問題」，擬提國賠。">
    <meta property="og:description" content="衛生福利部驗出來自彰化的雞蛋含超標戴奧辛，影響彰化雞蛋產業，有蛋農認為，若事後證明雞蛋「沒問題」，擬提國賠。">
    <meta property="og:image" content="http://tnimage.taiwannews.com.tw/photos/shares/58ff459726ccd.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/ch/news/3149084" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #444444;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #7f6000;width:5px;height:auto;"></div><a href="/ch/cate/27">時評（狗吠火車文）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #3c78d8;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新移民</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="http://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="http://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal" id="loginButton"><img src="/img/m2.png" class="mod_logo hm"></a></li>          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active">
                        <header class="de_header">                          <h4 class="text-center">登入</h4>                        </header>
                        <div class="common_wrapper-vertical">                          <form action="http://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="2wJ3RNl0ahXYTn0J62iOVhvf9lJKxO4UkPBOXPmY">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"><span class="fa fa-lock"></span></label>
                                <div class="col-xs-9 col-md-10">                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab" id="forgotModel">忘記密碼</a></div>
                              </div>
                              <div class="button-group">                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>                              </div>
                              <div class="register text-center">                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane">
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                            <form role="form" method="POST" action="http://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="2wJ3RNl0ahXYTn0J62iOVhvf9lJKxO4UkPBOXPmY">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-4">E-Mail</label>
                                  <div class="col-md-8">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>
        <div id="forgotSuccessModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="forgotSuccessModal" class="modal-body">
                <p>密碼設定成功，請使用新密碼登入
                </p>
              </div>
            </div>
          </div>
        </div>
        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="http://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index">首頁</a></li>            <li><a href="/ch/cate/24">食安健康</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">戴奧辛影響雞蛋產業 蛋農擬提國賠</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3149084" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3149084" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3149084" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3149084" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author"><span>By&nbsp;</span>                    中央社
                                      </div>
                  <div class="article-date">2017/04/25 20:46</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="http://tnimage.taiwannews.com.tw/photos/shares/58ff459726ccd.jpg" title="彰化縣長魏明谷（前右4）25日出席「彰化安心蛋」記者會，他說，疑產問題雞蛋的蛋雞場已管制及封存，目前市售的彰化雞蛋很安全。" class="img-responsive">                        <div class="caption">
                                                                                                                                  <p>彰化縣長魏明谷（前右4）25日出席「彰化安心蛋」記者會，他說，疑產問題雞蛋的蛋雞場已管制及封存，目前市售的彰化雞蛋很安全。(來源 中央社)</p>                        </div>                      </div>                    </div>                  </div>
                </section><span><p>衛生福利部驗出來自彰化的雞蛋含超標戴奧辛，影響彰化雞蛋產業，有蛋農認為，若事後證明雞蛋「沒問題」，擬提國賠。<br />
<br />
彰化縣政府今天舉辦「彰化安心蛋」記者會，彰化縣長魏明谷與蛋農共同促銷，現場準備大量茶葉蛋、滷蛋、水煮蛋、蛋捲等蛋製品，記者會還沒結束，就吸引民眾搶拿，現場一片混亂，但也顯見許多民眾仍不介意戴奧辛雞蛋風波，用行動力挺彰化縣的雞蛋。<br />
<br />
中華民國養雞協會產銷督導委員會執行長陳進丁說，事件爆發後，全台雞蛋每天約滯銷400萬顆，蛋農深受打擊，且當初採樣過程是否有瑕疵，也不得而知，官方、成大的檢驗報告，若未來發現為「結果有問題」，蛋農將提告、要求國家賠償。<br />
<br />
魏明谷也認為，若事後證明遭中央機關點名的3家蛋雞場「沒有問題」，縣府將協助求償；彰化縣養雞隻數約2400萬隻，市售的2顆雞蛋之中，就有1顆產自彰化縣，盼藉今天的宣傳活動，讓民眾知道彰化的雞蛋很安全、營養價值高、價格經濟划算。<br />
<br />
中華民國養雞協會常務理事黃榮珍說，衛福部尚未查清戴奧辛來源及確切蛋雞場，就冒然公布彰化縣出產的雞蛋含有超標戴奧辛，已嚴重影響雞農、蛋農生計，「根本害死人」，且雞蛋產地價格從每台斤約新台幣29元，已大跌6元，銷量也減少3成，讓蛋農叫苦連天。<br />
<br />
衛生福利部食品藥物管理署委託國立成功大學執行竹苗地區食品中戴奧辛含量調查分析計畫，18日接獲執行單位通報，檢出1件雞蛋的戴奧辛含量5.2皮克/克，超出管制限值2.5皮克/克，屬異常偏高，經追查來源，發現雞蛋來自彰化縣的雞蛋批發行、蛋雞場。</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3149084" data-width="50" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" style="margin-right: 0px;" class="fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3149084" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3149084" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3149084" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
              <!--end mod_single-column-->
              <div class="rad-ad"><ins style="display:inline-block;width:0px;height:0px;" data-sca-pub="lR8NHxQ/Sy5GUxc=" data-sca-web="102" data-sca-category="1" data-sca-cid="14347" data-sca-responsive="auto" data-sca-background-color="#ffffff" data-sca-title-color="#333333" data-sca-title-font-family="Microsoft JhengHei" data-sca-description-color="#3989D4" data-sca-description-font-family="Microsoft JhengHei" data-sca-border-color="#f2f2f2" class="scupioadslot"></ins>
                <script async="" src="//img.scupio.com/js/ad.js"></script>
              </div>
            </section>                                    <header class="page-header">
              <div class="container-fluid">
                <h2 class="latest">相關新聞</h2>
              </div>
            </header>
            <section class="mod_related-list">
              <div data-widget="plista_widget_belowArticle"></div>
              <script>
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                  "publickey": "d099b53808837b54b8171f6d",
                  "item": {
                    "objectid": "3149084",
                    "title": "戴奧辛影響雞蛋產業 蛋農擬提國賠",
                    "text": "衛生福利部驗出來自彰化的雞蛋含超標戴奧辛，影響彰化雞蛋產業，有蛋農認為，若事後證明雞蛋「沒問題」，擬提國賠。彰化縣政府今天舉辦「彰化安心蛋」記者會，彰化縣長魏明谷與蛋農共同促銷，現場準備大量茶葉蛋、滷蛋、水煮蛋、蛋捲等蛋製品，記者會還沒結束，就吸引民眾搶拿，現場一片混亂，但也顯見許多民眾仍不介意戴奧辛雞蛋風波，用行動力挺彰化縣的雞蛋。中華民國養雞協會產銷督導委員會執行長陳進丁說，事件爆發後，全台雞蛋每天約滯銷400萬顆，蛋農深受打擊，且當初採樣過程是否有瑕疵，也不得而知，官方、成大的檢驗報...",
                    "url": "http://www.taiwannews.com.tw/ch/news/3149084",
                    "img": "http://tnimage.taiwannews.com.tw/photos/shares/58ff459726ccd.jpg",
                    "category": "食安健康",
                    "published_at": 1493124360,
                    "updated_at": 1493124638                },
                "origin": "tw" }));
              </script>
            </section>          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2017-04-25 21:41 GMT+08:00</p>              </div>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3147374"><img src="http://tnimage.taiwannews.com.tw/small/shares/58fc703ad803b.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3147374" class="de_remove-link-color popular_font">研究：享瘦但不想運動？ 喝這款果汁就對了！</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3148585"><img src="http://tnimage.taiwannews.com.tw/small/shares/58feb9ddcfa6e.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3148585" class="de_remove-link-color popular_font">提振精神？對抗口角炎？解開B群的神秘面紗</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3144260"><img src="http://tnimage.taiwannews.com.tw/small/shares/58f71b2223cd1.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3144260" class="de_remove-link-color popular_font">何謂嬰兒時期的自閉症特徵？ 讓專家告訴你</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3147882"><img src="http://tnimage.taiwannews.com.tw/small/shares/58fd994361d9d.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3147882" class="de_remove-link-color popular_font">抽驗蔬果農藥殘留 四季豆最毒3種農藥超標</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3148830"><img src="http://tnimage.taiwannews.com.tw/small/shares/58ff0081e660d.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3148830" class="de_remove-link-color popular_font">年過50歲保持頭腦清醒的小秘方：運動 </a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3049920"><img src="http://tnimage.taiwannews.com.tw/small/shares/584e905289742.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3049920" class="de_remove-link-color popular_font">阿茲海默症的7項早期症狀 竟都與記憶力退化無關</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3148911"><img src="http://tnimage.taiwannews.com.tw/small/shares/58ff02e27f886.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3148911" class="de_remove-link-color popular_font">颱風梅花恐生成 24小時內為關鍵</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3041238"><img src="http://tnimage.taiwannews.com.tw/small/shares/583ea38d30d29.jpg" title="圖片來源：flickr" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3041238" class="de_remove-link-color popular_font">寶可夢雷達「大家找寶貝」 正式走入歷史</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3147992"><img src="http://tnimage.taiwannews.com.tw/small/shares/58fdb975646a6.jpg" title="圖片提供：義美食品。" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3147992" class="de_remove-link-color popular_font">義美豆漿讓哺乳媽媽怒了！提醒消費者當心</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3147326"><img src="http://tnimage.taiwannews.com.tw/small/shares/58fc551d22b22.jpeg" title="精通泰文的巫家豪，在移民署臺北市服務站服務台實習時受到民眾熱烈歡迎。（照片移民署提供）" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3147326" class="de_remove-link-color popular_font">泰版小彭于晏現身移民署大受歡迎</a></div></a></div>              </header>
              <div class="de_divider">              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                  <script async="" type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2017 All Rights Reserved.</p>
          </div>
        </div>
        <div style="display:none;" class="alexa_block"><a href="http://www.alexa.com/siteinfo/taiwannews.com.tw">
            <script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw"></script></a>
          <script>
            var myDate = new Date();
            //document.write((myDate.getMonth() + 1) + "-" + myDate.getDate() + "-" + myDate.getFullYear());
            var scripts = document.getElementsByTagName('script');
            for(var i = 0, l = scripts.length; i < l; i++){
            if(scripts[i].src === 'http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw'){
            //alert(i + ", " + scripts[i].getAttribute('data-id'));
            scripts[i].src = 'http://xslt.alexa.com/site_stats/js/s/a?url='+myDate.getFullYear()+(myDate.getMonth()+1)+myDate.getDate()+myDate.getHours()+'.taiwannews.com.tw'
            break;
            }
            }
            
            
          </script>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          new Swiper(this, {
            spaceBetween: 0,
            centeredSlides: true,
            autoplay: 3000,
            speed: 1000,
            loop: $(this).find('.swiper-slide').length > 1,
            autoplayDisableOnInteraction: false
          });
        });
                
                                
      </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3149084);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev'
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>