<!DOCTYPE html>
<html>
  <head>
                                <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="author" content="台灣英文新聞">
    <meta name="msvalidate.01" content="1B767768A4DBD00EE727D7234A6D366E">    <meta property="og:type" content="article">
    <meta property="og:site_name" content="各國如何慶祝聖誕節？ 從小精靈助手到袋鼠雪橇 | 台灣英文新聞">
    <meta name="google-site-verification" content="z_olpn978vuQe5nR1yuzhIPFXgCbfnPNxUjkXN46Q_0">
    <link rel="icon" href="/img/favicon-TN3.png">
    <title>各國如何慶祝聖誕節？ 從小精靈助手到袋鼠雪橇 | 台灣英文新聞</title>
    <!-- Open Graph protocol metadata-->
    <meta property="og:title" content="各國如何慶祝聖誕節？ 從小精靈助手到袋鼠雪橇 | 台灣英文新聞">
    <meta property="og:url" content="http://www.taiwannews.com.tw/ch/news/3057025">
    <meta name="description" content="許多國家的聖誕節不只在12月24和25日慶祝，各民族的民間傳說讓整個12月聖誕季都有繽紛多彩的故事。">
    <meta property="og:description" content="許多國家的聖誕節不只在12月24和25日慶祝，各民族的民間傳說讓整個12月聖誕季都有繽紛多彩的故事。">
    <meta property="og:image" content="http://tnimage.taiwannews.com.tw/photos/shares/585ca31aa17f8.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="442">    <link href="http://www.taiwannews.com.tw/ch/news/3057025" rel="canonical">    <!-- FB App ID-->
    <meta property="fb:app_id" content="1082075965223782">    <meta http-equiv="refresh" content="600">    <!-- Custom styles for this template-->
    <link href="/css/swiper.min.css" rel="stylesheet">
    <link href="/css/slider.css" rel="stylesheet">
    <link href="/css/font-awesome.min.css" rel="stylesheet">    <link href="/css/cms-theme-cn.css" rel="stylesheet">    <link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries--><!--[if lt IE 9]>
    <script src="/js/html5shiv.min.js"></script>
    <script src="/js/respond.min.js"></script><![endif]-->
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
      _atrk_opts = { atrk_acct:"+151o1QolK10fn", domain:"taiwannews.com.tw",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=+151o1QolK10fn" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript -->
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      
      ga('create', 'UA-86170837-1', 'auto');
      ga('send', 'pageview');
    </script><!-- End Google Analytics -->
  </head>
  <body>
    <div id="wrapper">
                  <header id="header">
        <section>
          <button id="sidebar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" class="collapsed"><span class="sr-only">Toggle navigation</span><span class="bar top"></span><span class="bar middle"></span><span class="bar bottom"></span></button>
          <div id="navbar-collapse" class="collapse menu-collapse">
            <ul id="sidebar" class="nav">              <li style="background-color: #5b0f00;" class="de_rec"></li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/17">文化</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/18">環境生態</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #FCED7A;width:5px;height:auto;"></div><a href="/ch/cate/19">政治</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/20">財經</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/21">科技</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #808ECC;width:5px;height:auto;"></div><a href="/ch/cate/22">社會</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #A670BD;width:5px;height:auto;"></div><a href="/ch/cate/23">運動娛樂</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F78680;width:5px;height:auto;"></div><a href="/ch/cate/24">食安健康</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #F4B064;width:5px;height:auto;"></div><a href="/ch/cate/26">旅遊美食</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #FCED7A;width:5px;height:auto;"></div><a href="/ch/cate/27">時評（狗吠火車文）</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #71D5CA;width:5px;height:auto;"></div><a href="/ch/cate/28">國際</a>
              </li>                            <li style="display:flex;">                <div style="background-color: #5BA5F6;width:5px;height:auto;"></div><a href="/ch/cate/29">新移民</a>
              </li>                            <li style="background-color: #9900FF;" class="de_rec"></li>
            </ul>
          </div>
        </section>
        <!--end sidebar-menu-->
        <button id="sidebar-logo" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar" background-color="white" class="collapsed mod_logo hm pull-left"></button>
        <section class="mod_language"><a href="http://www.taiwannews.com.tw/ch/index" class="btn system-language Chinese">漢</a><a href="http://www.taiwannews.com.tw/en/index" class="btn system-language English">En
            <!--end mod_language--></a>
        </section>
        <section style="margin-left:-6px;" class="mod_header-navbar">
          <ul>            <li><a href="#" data-toggle="modal" data-target="#loginModal"><img src="/img/m2.png" class="mod_logo hm"></a></li>
          </ul>
        </section>
        <section class="mod_logo hm logo_center img-responsive"><a href="/ch/index"><img src="/img/TN-logo-chb.png"></a></section>
        <div id="loginModal" tabindex="-1" role="dialog" class="modal fade">
          <div role="document" style="z-index:2000;" class="modal-dialog">
            <div class="modal-content">
              <div id="loginModalContent" class="modal-content">
                <section class="mod_auth common_pane-md">
                  <div class="mod_tab-flex">
                    <div style="padding-top:0px;" class="tab-content">
                      <div id="login" role="tabpanel" class="tab-pane active"> 
                        <header class="de_header">
                          <h4 class="text-center">登入</h4>
                        </header>
                        <div class="common_wrapper-vertical">                          <form action="http://www.taiwannews.com.tw/ch/login" method="POST" class="mod_form-icon-style form-horizontal text-center"><input type="hidden" name="_token" value="UIYGCvdLBKuR735Y9wHxWxHxJis1AikcCu8wnRyn">
                            <div class="col-md-offset-1 col-md-10">
                              <div class="form-group">
                                <label for="email" class="control-label col-xs-3 col-md-2"><span class="fa fa-user">                     </span></label>
                                <div class="col-xs-9 col-md-10">
                                  <input placeholder="請輸入Email" name="email" type="email" class="form-control">
                                </div>
                              </div>
                              <div class="form-group">
                                <label for="password" class="control-label col-xs-3 col-md-2"> <span class="fa fa-lock">                  </span></label>
                                <div class="col-xs-9 col-md-10">
                                  <input placeholder="請輸入密碼" name="password" type="password" class="form-control">
                                </div>
                              </div>
                              <div class="password-action text-left">
                                <input type="checkbox" name="keep_login"><span>保持登入</span>
                                <div class="password-forgot"><a href="#forgot" role="tab" data-toggle="tab">忘記密碼</a></div>
                              </div>
                              <div class="button-group">
                                <button type="submit" class="btn btn-lg btn-block btn-status submit">登入</button>
                              </div>
                              <div class="register text-center">
                                <h5 class="common_inline">還不是會員嗎？<a href="/ch/member/register">註冊會員</a></h5>
                              </div>
                            </div>
                          </form>
                        </div>
                      </div>
                      <div id="forgot" role="tabpanel" class="tab-pane"> 
                        <header class="de_header">
                          <h4 class="text-center">忘記密碼</h4>
                        </header>
                        <div class="modal-dialog forgot">
                          <div class="modal-body">                                                                                                                <form role="form" method="POST" action="http://www.taiwannews.com.tw/%7Blang%7D/password/forgot" class="mod_form form-horizontal"><input type="hidden" name="_token" value="UIYGCvdLBKuR735Y9wHxWxHxJis1AikcCu8wnRyn">
                              <div class="col-md-offset-1 col-md-10">
                                <div class="form-group">
                                  <label for="email" class="control-label col-md-3">E-Mail</label>
                                  <div class="col-md-9">
                                    <input placeholder="E-Mail" name="email" type="text" value="" class="form-control">
                                  </div>
                                </div>
                                <div class="common_twenty"></div>
                                <div class="button-group">
                                  <button type="submit" class="btn btn-lg btn-block btn-status submit">送出</button>
                                </div>
                                <div class="register text-center">
                                  <h5 class="common_inline">返回<a href="#login" role="tab" data-toggle="tab">登入頁</a></h5>
                                </div>
                              </div>
                            </form>
                            <div class="clearfix"></div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                </section>
              </div>
            </div>
          </div>
        </div>        <!--end mod_header-navbar-->
      </header>
      <section class="mod_social-nav">
        <ul class="social-nav">
          <li><a href="#" data-toggle="collapse" data-target="#collapseSearch" aria-expanded="false" class="search"><i class="fa fa-search"></i></a></li>
          <li><a href="http://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" style="background-color:#e98422;"><img src="/img/icon-ch.jpg" style="margin-top:-2px;padding-bottom: 2px;"></a></li>
          <li><a href="https://www.facebook.com/taiwannews.ch/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li><a href="https://twitter.com/Taiwan_News_Ch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="https://www.youtube.com/user/taiwannewsonline" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
        </ul>
      </section>
      <div id="collapseSearch" class="collapse">
        <div class="mod_search-box">
          <form role="search" action="/ch/search" class="form-inline">
            <div class="form-group2">
              <button type="submit" id="search-btn" class="form-control"><span class="fa fa-search"></span><span>&nbsp;|</span></button>              <input type="search" id="search" name="keyword" value="" placeholder="search" class="form-control">
            </div>
          </form>
        </div>
      </div>
      <div id="content">        <div class="mod_breadcrumb">
          <ol class="breadcrumb">
            <li><a href="/ch/index">首頁</a></li>            <li><a href="/ch/cate/17">文化</a></li>                      </ol>
        </div>
        <div class="no-gutter">
          <div id="main" class="col-xs-12 col-md-8 de_paper">
            <section class="mod_single-column">
              <header class="article-head-wrapper">
                                                <h1 class="article-title">各國如何慶祝聖誕節？ 從小精靈助手到袋鼠雪橇</h1>                <div class="up_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3057025" style="margin-right: -2px;" class="a2a_button_facebook_like fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3057025" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3057025" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3057025" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
                <div class="article-meta">
                  <div class="article-author">
                                        By 蔡佳穎, 台灣英文新聞－編輯
                                      </div>
                  <div class="article-date">2016/12/23 12:08</div>
                </div>
              </header>
              <article class="container-fluid article">                <section class="mod_article-slide">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585ca31aa17f8.jpg" title="圖片來源：Associated Press" class="img-responsive">                        <div class="caption">
                                                                                                                                  <p>圖片來源：Associated Press</p>                        </div>                      </div>                    </div>
                    <div class="swiper-button-next common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-right"></span></div>
                    <div class="swiper-button-prev common_flex-center"><span style="text-shadow: 0 1px 7px rgba(0, 0, 0, 0.9);" class="fa fa-chevron-left"></span></div>
                  </div>
                </section><span><p>英國和美國人總是在聖誕節前夕進行禮物大採購，聖誕節當天則會前往教堂作禮拜，但並非每個國家都是這麼慶祝聖誕節，其實也不是每個民族都會在12月25日當天慶祝聖誕節。</p>

<p><strong>荷蘭</strong></p>

<p>這個月份裡最重要的日子是12月5日，是聖尼古拉斯(聖誕老人)從家鄉西班牙搭乘汽船抵達荷蘭的日子。</p>

<p>19世紀，聖尼古拉斯總是獨自一人帶著乖小孩們的禮物來訪，並且偷偷用麻布帶走壞小孩回家懲罰或重新教導。然而在1850年，荷蘭教育家與作家Jan Schenkman所著繪本《聖尼古拉斯與他的幫手》中，首次給了聖誕老人一個助手「黑彼得」(Black Pete)，幫助聖誕老人分送糖果禮物給乖小孩。</p>

<p>因此每年在荷蘭的12月5日，稱為聖誕老人之夜(Sinterklaas-avond)，在聖誕老人之夜的前幾週，聖誕老人會搭乘一艘自西班牙馬德里出發的船，抵達荷蘭的港口，民眾會舉辦遊行來歡迎他，而黑彼得則會在遊行中，幫忙分送糖果給小孩子。</p>

<p><strong>冰島</strong></p>

<p>在民間傳說中，冰島擁有13個聖誕老人(稱為Yule Lads)，在聖誕節的前十三天開始，會一一下山巡視，在孩子們熟睡時將禮物放到他們的鞋子裡，乖小孩會得到像是柑橘或糖果等禮物，但壞小孩通常就會得到比較不討喜的禮物如馬鈴薯。13位聖誕老人會每天輪流下山進城。</p>

<p>到了12月25日，第一位聖誕老人就會開始回山上，再隔一天第二位就會回去，而1月6日被稱為「第十三」，因為這天是最後一位聖誕老人回家的時間，也代表聖誕節的結束。</p>

<p><img alt="" src="http://tnimage.taiwannews.com.tw/photos/shares/585ca1f72abed.jpg" style="width: 600px; height: 386px;" /></p>

<p><strong>挪威</strong></p>

<p>如果你住在挪威，傳統活動就是在平安夜交換禮物，這些禮物有時候是聖誕老人分送的，但也有可能是透過名叫Nisse的小矮人幫忙傳遞，Nisse會帶著大紅色的帽子，挪威人相信他們是盡責守護人們儲藏室或穀倉、或照顧動物的小精靈。</p>

<p>因此有別於英國送肉餡餅或威士忌給聖誕老人與麋鹿，挪威人在聖誕節時會送Nisse聖誕粥做為回報，他們也會留下幾束小麥給鳥兒度過寒冷聖誕節。</p>

<p><img alt="" src="http://tnimage.taiwannews.com.tw/photos/shares/585ca246c3d8d.jpg" style="width: 600px; height: 397px;" /></p>

<p><strong>阿根廷</strong></p>

<p>阿根廷人會用燈泡和花環裝飾他們的家，也會在門口掛上紅白花圈，迎來喜氣洋洋的聖誕節，聖誕樹也是很受歡迎的應景商品，通常在12月8日「聖母領報節」就會裝飾好，這天傳說是聖母瑪利亞被告知她將受聖神降孕而產下耶穌。耶穌誕生場景也是阿根廷很重要的聖誕裝飾之一。</p>

<p>而在阿根廷，最主要的聖誕餐會在平安夜吃，知名餐點包括烤雞、烤豬肉、聖誕麵包、稱為Pan Dulce與Panetone的甜麵包與布丁。</p>

<p><strong>澳洲</strong></p>

<p>位在南半球的澳洲，12月份聖誕節都是酷暑季節，所以通常以BBQ取代烤火雞，但澳洲人平安夜時也會一起唱聖歌，同時也會在家門前掛花環，還會用一種名為「Christmas Bush」有小綠葉和奶油色花朵的當地樹種裝飾房屋。</p>

<p>儘管在南半球，聖誕老人當然也不會忘記澳洲，他會讓麋鹿休息、派出六隻袋鼠做為運送禮物的工具！</p>

<p>而在後院打板球也是傳統的聖誕活動之一，因為夏季通常是墨爾本板球場的比賽與雪梨至荷伯特賽艇比賽開始的季節。</p>

<p>​<img alt="" src="http://tnimage.taiwannews.com.tw/photos/shares/585ca27f5d0d0.jpg" style="width: 572px; height: 378px;" /></p>

<p><strong>奈及利亞</strong></p>

<p>聖誕節在奈及利亞是家庭節日，許多家庭會在平安夜舉辦通霄的聖誕派對，而在聖誕節的早晨，一起前往教堂感謝上帝；家家戶戶與街道都會精心裝飾，很多家庭都有聖誕樹，也會吃烤雞，但同時聖誕餐也會包含牛肉、羊肉或其他雞肉。</p>

<p><strong>越南與斯里蘭卡</strong></p>

<p>越南的平安夜比聖誕節當天更為重要，因為曾受法國殖民，聖誕季受到些許法國影響，例如將平安夜大餐稱為「reveillon」(聖誕晚餐)，而且通常有巧克力樹幹蛋糕做為甜點，這也成為他們送禮的最佳選擇之一。</p>

<p>(延伸閱讀：<a href="http://www.taiwannews.com.tw/ch/news/3054068">源自甜點之都法國</a><a href="http://www.taiwannews.com.tw/ch/news/3054068"> 聖誕節樹幹蛋糕的越南身世</a>)</p>

<p>在斯里蘭卡，儘管全國主要信仰是佛教，只有7%是基督徒，聖誕節還是很熱門的節日，對他們來說，從12月1日當人們在清晨燃放爆竹時，聖誕季就開始了，街道與購物中心都會擺放大型聖誕樹應景。</p>

<p>跟隨聖誕老人瀏覽過世界各國的聖誕節慶祝活動後，是否對聖誕節儀式有所改觀了呢？今年聖誕節，也與你的家人好有一同度過美好佳節吧。</p>
</span>
              </article>
              <div class="container-fluid">
                <div class="tagcloud"><span class="tag">
                    <div class="fa fa-fw fa-tag"></div>聖誕節</span><span class="tag">
                    <div class="fa fa-fw fa-tag"></div>聖誕老人</span></div>
                <div class="down_share">
                  <div class="a2a_kit"><a data-href="http://www.taiwannews.com.tw/ch/news/3057025" style="margin-right: -2px;" class="a2a_button_facebook_like fb-like"></a>
                    <div data-href="http://www.taiwannews.com.tw/ch/news/3057025" data-layout="button" class="fb-share-button"></div><a data-count="horizontal" data-url="http://www.taiwannews.com.tw/ch/news/3057025" class="a2a_button_twitter_tweet"></a><a data-annotation="bubble" data-href="http://www.taiwannews.com.tw/ch/news/3057025" class="a2a_button_google_plus_share"></a>
                  </div>
                </div>
              </div>
              <footer class="article-foot-wrapper hide">
                <nav>
                  <ul class="pager">
                    <li class="previous disabled"><a href="#"><span aria-hidden="true">&larr;</span>Older</a></li>
                    <li class="next"><a href="#">Newer<span aria-hidden="true">&rarr;</span></a></li>
                  </ul>
                </nav>
              </footer>
            </section>
            <!--end mod_single-column-->            <header class="page-header">
              <div class="container-fluid">                <h2 class="latest">相關新聞</h2>              </div>
            </header>
            <section class="mod_related-list">              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3057154" style="padding:0px;" class="col-xs-5 col-sm-2 col-md-2"><img style="background-image:url('http://tnimage.taiwannews.com.tw/photos/shares/585cda99e736c.jpg');" class="img-responsive center-block popular_img"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3057154" class="de_remove-link-color">聖誕節心血管疾病增多   天氣太冷還是大餐吃太多？</a></div>
                <div style="padding:0px;" class="col-xs-4 col-sm-2 col-md-2 text-right">2016/12/23 16:10</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3056956" style="padding:0px;" class="col-xs-5 col-sm-2 col-md-2"><img style="background-image:url('http://tnimage.taiwannews.com.tw/photos/shares/585c86e7dd6c6.jpg');" class="img-responsive center-block popular_img"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3056956" class="de_remove-link-color">聖誕假期天氣回暖  下週二東北季風再增強</a></div>
                <div style="padding:0px;" class="col-xs-4 col-sm-2 col-md-2 text-right">2016/12/23 10:08</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3054068" style="padding:0px;" class="col-xs-5 col-sm-2 col-md-2"><img style="background-image:url('http://tnimage.taiwannews.com.tw/photos/shares/585655b1e6c26.jpg');" class="img-responsive center-block popular_img"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3054068" class="de_remove-link-color">源自甜點之都法國   聖誕節樹幹蛋糕的越南身世</a></div>
                <div style="padding:0px;" class="col-xs-4 col-sm-2 col-md-2 text-right">2016/12/18 17:39</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3049250" style="padding:0px;" class="col-xs-5 col-sm-2 col-md-2"><img style="background-image:url('http://tnimage.taiwannews.com.tw/photos/shares/584d1312b53dc.jpg');" class="img-responsive center-block popular_img"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3049250" class="de_remove-link-color">誰偷走小孩的聖誕禮物？  委內瑞拉政府vs.玩具批發商</a></div>
                <div style="padding:0px;" class="col-xs-4 col-sm-2 col-md-2 text-right">2016/12/11 16:50</div>
              </div>              <div class="div popular_side col-xs-12 col-md-12"><a href="/ch/news/3048157" style="padding:0px;" class="col-xs-5 col-sm-2 col-md-2"><img style="background-image:url('http://tnimage.taiwannews.com.tw/photos/shares/584a7a719a989.jpg');" class="img-responsive center-block popular_img"></a>
                <div class="col-xs-11 col-sm-12 col-md-12 related-words"><a href="/ch/news/3048157" class="de_remove-link-color">三房雙衛浴超溫馨  這是聖誕老公公在北極的家！</a></div>
                <div style="padding:0px;" class="col-xs-4 col-sm-2 col-md-2 text-right">2016/12/09 18:16</div>
              </div>            </section>          </div>
          <div id="aside" class="col-xs-12 col-md-4">            <section class="mod_sidebar">
              <div class="update_time">                <p>更新時間 : 2016-12-23 18:28 GMT+08:00</p>              </div>              <section class="mod_sqad">
                <div class="swiper-container">
                  <div class="swiper-wrapper">                    <div class="swiper-slide"><a href="http://www.taiwannews.com.tw/guide?lang=chinese" target="_blank" class="ad_img_box"><span class="img_ad"><img src="http://www.taiwannews.com.tw/images/event/58131fa23e568.jpg" alt="台灣指南" title="台灣指南"></span>                        </a></div>                  </div>
                </div>
              </section>              <header class="page-header">
                <div class="container-fluid">                  <h4>最受歡迎</h4>                </div>                <div class="div popular_side"><a href="/ch/news/3053556"><img src="http://tnimage.taiwannews.com.tw/photos/shares/5854d59a1db74.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3053556" class="de_remove-link-color popular_font">〈時評〉論文為何會造假　全因學閥經費多</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3056088"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585a806f97b3e.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3056088" class="de_remove-link-color popular_font">貧窮、沙灘、可可  關於聖多美 我們還知道什麼？</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3056682"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585baa70d4c13.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3056682" class="de_remove-link-color popular_font">超過400億美元的預算案 日本國防預算再創新高</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3056576"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585b92503b8e4.jpg" title="圖片來源：Flickr" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3056576" class="de_remove-link-color popular_font">別急著剪臍帶！研究：多等個30秒 有益新生兒健康</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3049920"><img src="http://tnimage.taiwannews.com.tw/photos/shares/584e905289742.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3049920" class="de_remove-link-color popular_font">阿茲海默症的7項早期症狀 竟都與記憶力退化無關</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3055321"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585a9a4e56fd2.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3055321" class="de_remove-link-color popular_font">〈時評〉陸委會的不可能任務</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3056400"><img src="http://tnimage.taiwannews.com.tw/photos/shares/585b5817bdc10.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3056400" class="de_remove-link-color popular_font">研究：閃光燈竟能治療阿茲海默症！</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3050673"><img src="http://tnimage.taiwannews.com.tw/photos/shares/584fd218c61b8.JPG" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3050673" class="de_remove-link-color popular_font">義美開拉麵店！攜手日冠軍&nbsp; 竹北開店賣「天然安心拉麵」</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3045358"><img src="http://tnimage.taiwannews.com.tw/photos/shares/58465790dc037.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3045358" class="de_remove-link-color popular_font">101跨年煙火確定施放！238秒加碼燈光秀</a></div></a></div>                <div class="div popular_side"><a href="/ch/news/3033202"><img src="http://tnimage.taiwannews.com.tw/photos/shares/582ed285c9689.jpg" title="" class="img-responsive center-block popular_img">
                    <div style="width:75%;" class="related-words"><a href="/ch/news/3033202" class="de_remove-link-color popular_font">〈時評〉論文造假作㢢與不利益迴避護航、誰惡性大？</a></div></a></div>              </header>
              <div class="de_divider">                <section class="mod_sqad">
                  <div class="swiper-container">
                    <div class="swiper-wrapper">                      <div class="swiper-slide"><a href="http://news.immigration.gov.tw/TW/Index.aspx" target="_blank" class="ad_img_box"><span class="img_ad"><img src="http://www.taiwannews.com.tw/images/event/5817fe1f60147.jpg" alt="新移民全球新聞網" title="新移民全球新聞網"></span>                          </a></div>                      <div class="swiper-slide"><a href="http://www.etaiwannews.com/etn/list_en.php?cate=news_New_ImmigrantCh.xml&amp;lang=tc" target="_blank" class="ad_img_box"><span class="img_ad"><img src="http://www.taiwannews.com.tw/images/event/5817fe308dcb2.jpg" alt="新移民專區" title="新移民專區"></span>                          </a></div>                    </div>
                  </div>
                </section>              </div>
              <div class="mod_payment-ad">
                <div class="stru_payment-ad"><ins style="display:inline-block;width:300px;height:600px" data-ad-zone="3228" class="clickforceads"></ins>
                  <script async="" type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
                </div>
              </div>
            </section>
          </div>
        </div>
      </div>
      <footer id="footer">
        <div class="container-fluid">
          <div class="mod_footer-left">
            <ul>
              <li><a href="/ch/page/aboutUs">關於我們</a></li>
              <!--li
              //|               //a(href="/ch/page/privacyPolicy") 隱私權聲明
              //|               -->
              <li><a href="/ch/page/contactUs">聯絡我們</a></li>
              <!--li-->
              <!--    |               a(href="/guide") 台灣指南
              |               -->
            </ul>
          </div>
          <div class="mod_footer-right">
            <p>Taiwan News  &copy;  2016 All Rights Reserved.</p>
          </div>
        </div>
        <div style="display:none;" class="alexa_block"><a href="http://www.alexa.com/siteinfo/taiwannews.com.tw">
            <script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw"></script></a>
          <script>
            var myDate = new Date();
            //document.write((myDate.getMonth() + 1) + "-" + myDate.getDate() + "-" + myDate.getFullYear());
            var scripts = document.getElementsByTagName('script');
            for(var i = 0, l = scripts.length; i < l; i++){
            if(scripts[i].src === 'http://xslt.alexa.com/site_stats/js/s/a?url=www.taiwannews.com.tw'){
            //alert(i + ", " + scripts[i].getAttribute('data-id'));
            scripts[i].src = 'http://xslt.alexa.com/site_stats/js/s/a?url='+myDate.getFullYear()+(myDate.getMonth()+1)+myDate.getDate()+myDate.getHours()+'.taiwannews.com.tw'
            break;
            }
            }
            
            
          </script>
        </div>
      </footer>
      <!--
      Bootstrap core JavaScript
      ==================================================
      -->
      <!-- Placed at the end of the document so the pages load faster-->
      <script src="/js/jquery.min.js"></script>
      <script src="/js/bootstrap.min.js" type="text/javascript"></script>
      <script src="/js/swiper.min.js" type="text/javascript"></script>
      <script src="/js/moretext-1.2.js" type="text/javascript"></script>
      <script src="/js/slider.js" type="text/javascript"></script>
      <!--側欄menu-->
      <script>
        $(document).ready(function(){
          $('#sidebar-toggle').click(function() {
            $(this).toggleClass('active');
          });
        });
        
        $(document).ready(function(){
        
          var body_width = $(window).width();
          var page_width = $('#wrapper').width();
        
          if (body_width >= 1350) {
            $('#sidebar').css({
              "width": (body_width - page_width) / 2 +"px "
            });
          }
        
          $(window).resize(function() {
            var body_resize = $(window).width();
            var page_resize = $('#wrapper').width();
            if (body_resize >= 1335) {
              $('#sidebar').css({
                "width": (body_resize - page_resize) / 2 +"px "
              });
            }
            if (body_resize < 1335) {
              $('#sidebar').css({
                "width": 100 +"% "
              });
            }
          });
        
        });
        
      </script>
      <!--解決無法在擬元素上加inline-style-->
      <script>
        var addRule = (function(style){
        var sheet = document.head.appendChild(style).sheet;
        return function(selector, css){
          var propText = Object.keys(css).map(function(p){
              return p+":"+css[p]
          }).join(";");
          sheet.insertRule(selector + "{" + propText + "}", sheet.cssRules.length);
        }
        })(document.createElement("style"));
        
        addRule(".de_category-header:before", {
            background: "#F44336" /*需判斷分類並加上對應的顏色*/
        });
        
      </script>
      <script>
        $('.swiper-container').each(function () {
          new Swiper(this, {
            spaceBetween: 0,
            centeredSlides: true,
            autoplay: 3000,
            speed: 1000,
            loop: $(this).find('.swiper-slide').length > 1,
            autoplayDisableOnInteraction: false
          });
        });
              </script>
      <script>
        $('a[data-toggle="tab"]').on('shown.bs.tab', function (e) {
          var target = $(this).attr('href');
        
          $(target).css('right','-'+$('#loginModalContent').width()+'px');
          var right = $(target).offset().right;
          $(target).css({right:right}).animate({"right":"0px"}, 200);
        });
      </script>
    </div>
            <script>
      (function(lang, id) {
        $.get("/api/v1/pv/" + lang + "/" + id);
      })(0, 3057025);
      
    </script>
    <script>
      var a2a_config = a2a_config || {};
      
      a2a_config.locale = "zh-TW";
      
    </script>
    <script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
    <script>
      var swiper = new Swiper('.swiper-container', {
          pagination: '.swiper-pagination',
          paginationClickable: true,
          nextButton: '.swiper-button-next',
          prevButton: '.swiper-button-prev'
      });
      
    </script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>